<!doctype html>
<html lang="ru-ru" dir="ltr">
<head>
<meta name="yandex-verification" content="500ff7e35af573c9" />
<meta name="google-site-verification" content="awPugOtl6pNDQZY7C7DgT9mdI5FUfm2OllqJgdFt-ag" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="canonical" href="https://trkterra.ru/index.php">
<meta charset="utf-8" />
<base href="https://trkterra.ru/index.php" />
<meta name="keywords" content="новости Самары, новости Самара,  пробки Самара, погода Самара, телепрограмма Самара, ТВ, телеканал Терра, тотальный футбол, здравый смысл, матч ТВ, телевидение Самара, происшествия Самара, криминал Самара, самарский областной суд, работа Самара, работа в Самаре, погода в Самаре, видео Самара, DFM, Русское Радио Самара, программа передач, Тольятти, Сызрань, Новокуйбышевск, Самарская область, terra, Russia TV, парк-хаус Самара, новости Самарской области, санорс, самарские новости, самарские новости сегодня, вести Самара, пожар в Самаре, телерадиокомпания Терра Самара," />
<meta name="rights" content="ТРК ТЕРРА" />
<meta name="description" content="Телерадиокомпания ТЕРРА: сделано в Самаре – доступно во всем мире! Региональный медиа-холдинг. Партнеры - РЕН ТВ, Матч ТВ, Русское Радио, DFM, Монте-Карло." />
<title>ТЕРРА - Информационно-развлекательный портал Самары | Телерадиокомпания ТЕРРА</title>
<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e4d44dbf3307b7d01a85635efbcb7b6c_0.css" />
<link href="//fonts.googleapis.com/css?family=Open Sans:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=cyrillic-ext" rel="stylesheet" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e4d44dbf3307b7d01a85635efbcb7b6c_1.css" />
<style>body{font-family:'Open Sans',sans-serif;font-size:14px;font-weight:400;font-style:normal}.logo-image{height:36px}#sp-feature{padding:5px 0}#sp-section-11{padding:20px 0}#nx-player_54884_outer{border:none;border-radius:4px;overflow:hidden;box-shadow:none}#nx-playercontainer_54884{}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"ed78d7b7a8f82e950ceea2caed87b71e","system.paths":{"root":"","base":""},"joomla.jtext":{"COM_SPPAGEBUILDER_FRONTEND_EDITOR":"Frontend Editor","COM_SPPAGEBUILDER_PREVIEW":"Preview","COM_SPPAGEBUILDER_APPLY":"Apply","COM_SPPAGEBUILDER_CANCEL":"Cancel","COM_SPPAGEBUILDER_MEDIA_MANAGER":"Media Manager","COM_SPPAGEBUILDER_MEDIA_MANAGER_UPLOAD_FILES":"Upload Files","COM_SPPAGEBUILDER_MEDIA_MANAGER_CLOSE":"Close Modal","COM_SPPAGEBUILDER_MEDIA_MANAGER_INSERT":"Insert","COM_SPPAGEBUILDER_MEDIA_MANAGER_SEARCH":"Search","COM_SPPAGEBUILDER_MEDIA_MANAGER_CANCEL":"Cancel","COM_SPPAGEBUILDER_MEDIA_MANAGER_DELETE":"Delete","COM_SPPAGEBUILDER_MEDIA_MANAGER_CONFIRM_DELETE":"You are about to permanently delete this item. 'Cancel' to stop, 'OK' to delete.","COM_SPPAGEBUILDER_MEDIA_MANAGER_LOAD_MORE":"Load More","COM_SPPAGEBUILDER_MEDIA_MANAGER_UNSUPPORTED_FORMAT":"File format not supported.","COM_SPPAGEBUILDER_MEDIA_MANAGER_BROWSE_MEDIA":"Browse Media","COM_SPPAGEBUILDER_MEDIA_MANAGER_BROWSE_FOLDERS":"Browse Folders","COM_SPPAGEBUILDER_MEDIA_MANAGER_CREATE_FOLDER":"New Folder","COM_SPPAGEBUILDER_ADDON_ICON_SELECT":"Select Icon","COM_SPPAGEBUILDER_MEDIA_MANAGER_ENTER_DIRECTORY_NAME":"Please enter the name of the directory which should be created.","COM_SPPAGEBUILDER_MEDIA_MANAGER_MEDIA_UPLOADING":"Uploading","COM_SPPAGEBUILDER_MEDIA_MANAGER_UPLOAD_FAILED":"Upload Failed","COM_SPPAGEBUILDER_MEDIA_MANAGER_MEDIA_LARGE":"This file is too large to upload.","COM_SPPAGEBUILDER_MEDIA_MANAGER_FILE_NOT_SUPPORTED":"File not supported","COM_SPPAGEBUILDER_ROW_OPTIONS":"Row Options","COM_SPPAGEBUILDER_ADD_NEW_ROW":"Add New Row","COM_SPPAGEBUILDER_DUPLICATE_ROW":"Duplicate row","COM_SPPAGEBUILDER_DISABLE_ROW":"Disable Row","COM_SPPAGEBUILDER_ENABLE_ROW":"Enable Row","COM_SPPAGEBUILDER_COPY_ROW":"Copy Row","COM_SPPAGEBUILDER_ROW_COPIED":"Copied","COM_SPPAGEBUILDER_PASTE_ROW":"Paste Row","COM_SPPAGEBUILDER_DELETE_ROW":"Delete Row","COM_SPPAGEBUILDER_ROW_TOGGLE":"Toggle Row","COM_SPPAGEBUILDER_DELETE_ROW_CONFIRMATION":"Do you really want to delete this row?","COM_SPPAGEBUILDER_ROW_COLUMNS_MANAGEMENT":"Add\/Manage Columns","COM_SPPAGEBUILDER_ROW_COLUMNS_CUSTOM":"Custom","COM_SPPAGEBUILDER_ROW_COLUMNS_GENERATE":"Generate","COM_SPPAGEBUILDER_IMPORT_PAGE":"Import","COM_SPPAGEBUILDER_IMPORT_PAGE_ALT":"Import","COM_SPPAGEBUILDER_EXPORT_PAGE":"Export","COM_SPPAGEBUILDER_PAGE_TEMPLATES":"Page Templates","COM_SPPAGEBUILDER_UNDO":"Undo","COM_SPPAGEBUILDER_REDO":"Redo","COM_SPPAGEBUILDER_SAVE":"Save","COM_SPPAGEBUILDER_SAVE_ROW":"Save Row","COM_SPPAGEBUILDER_ROW_COLUMNS_OPTIONS":"Column Options","COM_SPPAGEBUILDER_DELETE_COLUMN":"Delete Column","COM_SPPAGEBUILDER_ADD_NEW_ADDON":"Add New Addon","COM_SPPAGEBUILDER_ADDON":"Addon","COM_SPPAGEBUILDER_DELETE_ADDON":"Delete Addon","COM_SPPAGEBUILDER_DUPLICATE_ADDON":"Clone Addon","COM_SPPAGEBUILDER_EDIT_ADDON":"Edit Addon","COM_SPPAGEBUILDER_ADDONS_LIST":"Addons List","COM_SPPAGEBUILDER_ALL":"All","COM_SPPAGEBUILDER_MODAL_CLOSE":"Close Modal","COM_SPPAGEBUILDER_DISABLE_COLUMN":"Disable Column","COM_SPPAGEBUILDER_ENABLE_COLUMN":"Enable Column","COM_SPPAGEBUILDER_YES":"Yes","COM_SPPAGEBUILDER_NO":"No","COM_SPPAGEBUILDER_PAGE_TEMPLATES_LIST":"Template List","COM_SPPAGEBUILDER_PAGE_TEMPLATE_LOAD":"Import","COM_SPPAGEBUILDER_ENABLE_ADDON":"Enable Addon","COM_SPPAGEBUILDER_DISABLE_ADDON":"Disable Addon","COM_SPPAGEBUILDER_ADDON_PARENT_COLUMN":"Parent Column","COM_SPPAGEBUILDER_ADD_NEW_INNER_ROW":"Add Inner Row","COM_SPPAGEBUILDER_MOVE_COLUMN":"Move Column","COM_SPPAGEBUILDER_DAY":"Day","COM_SPPAGEBUILDER_DAYS":"Days","COM_SPPAGEBUILDER_HOUR":"Hour","COM_SPPAGEBUILDER_HOURS":"Hours","COM_SPPAGEBUILDER_MINUTE":"Minute","COM_SPPAGEBUILDER_MINUTES":"Minutes","COM_SPPAGEBUILDER_SECOND":"Second","COM_SPPAGEBUILDER_SECONDS":"Seconds","COM_SPPAGEBUILDER_ADDON_OPTIN_FORM_SUBCSCRIBE":"Subscribe","COM_SPPAGEBUILDER_ADDON_AJAX_CONTACT_NAME":"Name","COM_SPPAGEBUILDER_ADDON_AJAX_CONTACT_EMAIL":"Email"}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a834fcada3babe63e62f23c41332566b_0.js"></script>
<script>template="sj_meganews";jQuery(function($){initChosen();$("body").on("subform-row-add",initChosen);function initChosen(event,container)
{container=container||document;$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043b\u0438 \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432","placeholder_text_single":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435","no_results_text":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442"});}});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(document).ready(function(){var value,searchword=jQuery('#mod-finder-searchword226');value=searchword.val();searchword.on('focus',function()
{var el=jQuery(this);if(el.val()==='Текст для поиска...')
{el.val('');}});searchword.on('blur',function()
{var el=jQuery(this);if(!el.val())
{el.val(value);}});jQuery('#mod-finder-searchform226').on('submit',function(e)
{e.stopPropagation();var advanced=jQuery('#mod-finder-advanced226');if(advanced.length)
{advanced.find('select').each(function(index,el)
{var el=jQuery(el);if(!el.val())
{el.attr('disabled','disabled');}});}});var suggest=jQuery('#mod-finder-searchword226').autocomplete({serviceUrl:'/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',paramName:'q',minChars:1,maxHeight:400,width:300,zIndex:9999,deferRequestBy:500});});jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};</script>
<meta content="Телерадиокомпания ТЕРРА" property="og:title" />
<meta content="website" property="og:type"/>
<meta content="https://trkterra.ru/index.php" property="og:url" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143467663-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-143467663-1');</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(54345589,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script> <noscript><div><img src="https://mc.yandex.ru/watch/54345589" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter-->
<script type="text/javascript">new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script>
<!--/LiveInternet-->
<!--LiveInternet counter--><script type="text/javascript">new Image().src="//counter.yadro.ru/hit;trkterra?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,150))+";"+Math.random();</script><!--/LiveInternet-->
</head>
<body class="site helix-ultimate com-sppagebuilder view-page layout-default task-none itemid-101 ru-ru ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
<div class="sp-preloader"><div></div></div>
<div class="body-wrapper">
<div class="body-innerwrapper">
<section id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-md-8 col-lg-6 col-xl-8 d-none d-sm-none d-md-block"><div class="sp-column "><div class="sp-module  line"><div class="sp-module-content">
<div class="custom line"  >
<ul>
<li><a class="logo-brand mc" href="/air/monte-carlo">monte-carlo</a></li>
<!--<li><a class="logo-brand ren" href="/air/terra">ren</a></li>-->
<li><a class="logo-brand rr" href="/air/rusradio">русское радио</a></li>
<li><a class="logo-brand dfm" href="/air/dfm">dfm</a></li>
<li><a class="logo-brand match" href="/air/matchtv">match</a></li>
<li><a class="logo-brand c360" href="/air/tv">360</a></li>
</ul></div>
</div></div></div></div><div id="sp-top2" class="col-12 col-sm-12 col-md-4 col-lg-6 col-xl-4 "><div class="sp-column "><div class="sp-module  module-search"><div class="sp-module-content"><a id="btn-search-mobile" href="javascript:void(0);" class="fa fa-search" style="color: #545454; margin-right: 20px;"></a>
<div id="search-top-bar" style="display:none; position: absolute; right: 150px; z-index: 1000; top: 50px;">
<div class="finder module-search">
<form id="mod-finder-searchform226" action="/smart-search" method="get" class="form-search" role="search">
<input type="text" name="q" id="mod-finder-searchword226" class="search-query input-medium" size="25" value="" placeholder="Текст для поиска..."/>
</form>
</div>
</div>
</div></div><div class="sp-module  top"><div class="sp-module-content">
<div class="custom top"  >
<ul class="social-icons">
<li class="social-icon-facebook"><!--noindex--><a href="http://www.facebook.com/terratrk" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-facebook"> </span> </a><!--/noindex--></li>
<li class="social-icon-vk"><!--noindex--><a href="http://vkontakte.ru/public24686261" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-vk"> </span> </a><!--/noindex--></li>
<li class="social-icon-instagram"><!--noindex--><a href="https://www.instagram.com/trkterra/" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-instagram"> </span> </a><!--/noindex--></li>
<li class="social-icon-twitter"><!--noindex--><a href="http://twitter.com/#!/trkterra" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-twitter"> </span> </a><!--/noindex--></li>
<li class="social-icon-youtube"><!--noindex--><a href="https://www.youtube.com/user/trkterrachannel" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-youtube-square"> </span> </a><!--/noindex--></li>
<li class="social-icon-ok"><!--noindex--><a href="https://ok.ru/terrasdela/" target="_blank" rel="nofollow" class=" external-link --set-title" title=" " > <span class="fa fa-odnoklassniki-square"> </span> </a><!--/noindex--></li>
</ul></div>
</div></div></div></div></div></div></div></section><section id="sp-online-mobile"class=" d-md-none d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top4" class="col-12 col-sm-12 col-lg-12 "><div class="sp-column "><div class="sp-module  line"><div class="sp-module-content">
<div class="custom line"  >
<ul>
<li><a class="logo-brand mc" href="/air/monte-carlo">monte-carlo</a></li>
<!--<li><a class="logo-brand ren" href="/air/terra">ren</a></li>-->
<li><a class="logo-brand rr" href="/air/rusradio">русское радио</a></li>
<li><a class="logo-brand dfm" href="/air/dfm">dfm</a></li>
<!--<li><a class="logo-brand match" href="/air/matchtv">match</a></li>-->
<li><a class="logo-brand c360" href="/air/tv">360</a></li>
</ul></div>
</div></div></div></div></div></div></div></section><section id="sp-section-3"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-1 col-sm-1 col-md-1 col-lg-1 "><div class="sp-column "><div class="logo"><a href="/"><img class="logo-image" src="/images/logo.jpg" alt="Телерадиокомпания ТЕРРА"></a></div></div></div><div id="sp-user1" class="col-md-7 col-lg-11 d-none d-sm-none d-md-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="custom"  >
<div id="top-slider" class="promo-banner owl-carousel"><!--<a href="/futbolnyj-prognoz" target="_self"><img src="/images/banners/top-banners/footbal_prognoz.jpg" /></a>
<a href="/vot-eto-bylo-leto-final/7-vot-eto-bylo-leto-final" target="_self"><img src="/images2/banners/banner_leto.jpg" /></a>--> <a href="/air/dfm" target="_self"><img src="/images/banners/top-banners/dfm_zima.jpg" /></a> <a href="/air/rusradio" target="_self"><img src="/images/banners/top-banners/rr_zima.jpg" /></a></div></div>
</div></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12 "><div class="sp-column "><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-none d-none d-lg-block"><li class="sp-menu-item current-item active"><a  href="/" ><span class="fa fa-home"></span></a></li><li class="sp-menu-item"><a  href="/news" >НОВОСТИ</a></li><li class="sp-menu-item sp-has-child"><a  href="/video" >ВИДЕО</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/video/novosti-samary" >Новости Самары</a></li><li class="sp-menu-item"><a  href="/video/bez-paniki" >Без паники!</a></li><li class="sp-menu-item"><a  href="/video/krutoj-kipyatok" >Крутой кипяток</a></li><li class="sp-menu-item"><a  href="/video/vsl" >Все самое лучшее</a></li><li class="sp-menu-item"><a  href="/video/terragram" >Терраграм</a></li><li class="sp-menu-item"><a  href="/video/bunker" >Бункер S</a></li><li class="sp-menu-item"><a  href="/video/pervye-litsa" >Первые лица</a></li><li class="sp-menu-item"><a  href="/video/cifry" >Цифры</a></li><li class="sp-menu-item"><a  href="/video/vashe-pravo" >Ваше право</a></li><li class="sp-menu-item"><a  href="/video/family-business" >Дела семейные</a></li><li class="sp-menu-item"><a  href="/video/total" >Тотальный футбол</a></li><li class="sp-menu-item"><a  href="/video/territoria" >Территория искусства</a></li><li class="sp-menu-item"><a  href="/video/open-door" >Открытая дверь</a></li><li class="sp-menu-item"><a  href="/video/zdraviy" >Здравый смысл</a></li><li class="sp-menu-item"><a  href="/video/tbt" >Телевизионная биржа труда</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/" >ОНЛАЙН</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/air/tv" >ТЕРРА 360° Самара</a></li><li class="sp-menu-item"><a  href="/air/rusradio" >Русское Радио</a></li><li class="sp-menu-item"><a  href="/air/monte-carlo" >Радио Монте-Карло</a></li><li class="sp-menu-item"><a  href="/air/dfm" >Радио DFM</a></li><li class="sp-menu-item"><a  href="/air/matchtv" >Телеканал МАТЧ ТВ</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/about" >О КОМПАНИИ</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/about/direction" >Руководство ТРК ТЕРРА</a></li><li class="sp-menu-item"><a  href="/about/history" >История развития</a></li><li class="sp-menu-item"><a  href="/about/award" >Награды</a></li><li class="sp-menu-item"><a  href="/about/press" >Пресс-релизы</a></li><li class="sp-menu-item"><a  href="/about/vacancy" >Вакансии</a></li><li class="sp-menu-item"><a  href="/about/contacts" >Контакты</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/advert" >РЕКЛАМА</a></li><li class="sp-menu-item"><!--noindex--><a href="http://old.trkterra.ru" target="_blank" class=" external-link --set-title" title="Архив" rel="nofollow" >Архив</a><!--/noindex--></li></ul></nav></div></div></div></div></div></header><section id="sp-section-6"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></div></div></section><section id="sp-feature"><div class="container"><div class="container-inner"><div class="row"><div id="sp-position1" class="col-lg-3 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column b-lenta"><div class="sp-module "><div class="sp-module-content"> <div id="sj_news_feed_12945127171575998292" class="sj-newsfeed sj_news_feed_147" data-ajaxUrl="https://trkterra.ru/index.php" data-modid="147">
<div class="all-news-title">All News</div>
<div class="newsfeed-container">
<div class="newsfeed-wrap" id="newsfeed-container__block">
<div class="newsfeed-inner">
<div class="newsfeed-top">
<div class="newsfeed-top-content">
<span class="newsfeed-top-icon">
<span class="newsfeed-top-count"></span>
</span>
<span class="newsfeed-top-text">
<a href='news'>Лента новостей</a> </span>
<span class="newsfeed-top-switch">
<span class="newsfeed-sep"></span>
<span class="newsfeed-btn-set" id="newsfeed_btnSet" data-tooltip="Settings">
<span class="fa fa-gear newsfeed-icon-settings"></span>
</span>
</span>
</div>
</div>
<div class="newsfeed-set">
<div class="newsfeed-set_content">
<div class="newsfeed-set_top">
<div class="newsfeed-set_switch">
<span class="newsfeed-set-switch_item newsfeed-set-switch_item_selected">Filter</span>
</div>
</div>
<div class="newsfeed-set-switch_tab newsfeed-set-switch_tab_selected">
<ul class="newsfeed-set_list">
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections_check_all" id="sections_check_all" value="0" style="position: absolute; left: -9999px;" />
<div id="sections_check_all-styler" class="jq-checkbox newsfeed-set_checkbox checked"><div></div></div>
<label class="newsfeed-set_label" for="sections_check_all">Все</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_10" value="10" style="position: absolute; left: -9999px;" />
<div id="section_10-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_10 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_10">Общество</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_41" value="41" style="position: absolute; left: -9999px;" />
<div id="section_41-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_41 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_41">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_54" value="54" style="position: absolute; left: -9999px;" />
<div id="section_54-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_54 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_54">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_67" value="67" style="position: absolute; left: -9999px;" />
<div id="section_67-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_67 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_67">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_14" value="14" style="position: absolute; left: -9999px;" />
<div id="section_14-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_14 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_14">Происшествия</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_45" value="45" style="position: absolute; left: -9999px;" />
<div id="section_45-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_45 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_45">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_58" value="58" style="position: absolute; left: -9999px;" />
<div id="section_58-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_58 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_58">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_71" value="71" style="position: absolute; left: -9999px;" />
<div id="section_71-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_71 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_71">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_9" value="9" style="position: absolute; left: -9999px;" />
<div id="section_9-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_9 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_9">Политика</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_40" value="40" style="position: absolute; left: -9999px;" />
<div id="section_40-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_40 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_40">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_53" value="53" style="position: absolute; left: -9999px;" />
<div id="section_53-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_53 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_53">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_66" value="66" style="position: absolute; left: -9999px;" />
<div id="section_66-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_66 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_66">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_37" value="37" style="position: absolute; left: -9999px;" />
<div id="section_37-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_37 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_37">Криминал</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_50" value="50" style="position: absolute; left: -9999px;" />
<div id="section_50-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_50 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_50">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_63" value="63" style="position: absolute; left: -9999px;" />
<div id="section_63-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_63 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_63">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_76" value="76" style="position: absolute; left: -9999px;" />
<div id="section_76-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_76 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_76">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_11" value="11" style="position: absolute; left: -9999px;" />
<div id="section_11-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_11 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_11">Экономика</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_42" value="42" style="position: absolute; left: -9999px;" />
<div id="section_42-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_42 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_42">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_55" value="55" style="position: absolute; left: -9999px;" />
<div id="section_55-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_55 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_55">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_68" value="68" style="position: absolute; left: -9999px;" />
<div id="section_68-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_68 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_68">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_36" value="36" style="position: absolute; left: -9999px;" />
<div id="section_36-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_36 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_36">Авто</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_49" value="49" style="position: absolute; left: -9999px;" />
<div id="section_49-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_49 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_49">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_62" value="62" style="position: absolute; left: -9999px;" />
<div id="section_62-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_62 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_62">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_75" value="75" style="position: absolute; left: -9999px;" />
<div id="section_75-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_75 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_75">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_13" value="13" style="position: absolute; left: -9999px;" />
<div id="section_13-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_13 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_13">Спорт</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_44" value="44" style="position: absolute; left: -9999px;" />
<div id="section_44-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_44 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_44">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_57" value="57" style="position: absolute; left: -9999px;" />
<div id="section_57-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_57 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_57">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_70" value="70" style="position: absolute; left: -9999px;" />
<div id="section_70-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_70 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_70">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_15" value="15" style="position: absolute; left: -9999px;" />
<div id="section_15-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_15 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_15">Культура</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_46" value="46" style="position: absolute; left: -9999px;" />
<div id="section_46-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_46 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_46">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_59" value="59" style="position: absolute; left: -9999px;" />
<div id="section_59-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_59 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_59">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_72" value="72" style="position: absolute; left: -9999px;" />
<div id="section_72-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_72 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_72">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_38" value="38" style="position: absolute; left: -9999px;" />
<div id="section_38-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_38 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_38">Развлечения</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_51" value="51" style="position: absolute; left: -9999px;" />
<div id="section_51-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_51 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_51">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_64" value="64" style="position: absolute; left: -9999px;" />
<div id="section_64-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_64 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_64">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_77" value="77" style="position: absolute; left: -9999px;" />
<div id="section_77-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_77 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_77">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_16" value="16" style="position: absolute; left: -9999px;" />
<div id="section_16-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_16 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_16">Наука</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_47" value="47" style="position: absolute; left: -9999px;" />
<div id="section_47-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_47 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_47">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_60" value="60" style="position: absolute; left: -9999px;" />
<div id="section_60-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_60 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_60">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_73" value="73" style="position: absolute; left: -9999px;" />
<div id="section_73-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_73 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_73">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_17" value="17" style="position: absolute; left: -9999px;" />
<div id="section_17-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_17 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_17">Технологии</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_48" value="48" style="position: absolute; left: -9999px;" />
<div id="section_48-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_48 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_48">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_61" value="61" style="position: absolute; left: -9999px;" />
<div id="section_61-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_61 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_61">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_74" value="74" style="position: absolute; left: -9999px;" />
<div id="section_74-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_74 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_74">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_8" value="8" style="position: absolute; left: -9999px;" />
<div id="section_8-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_8 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_8">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_39" value="39" style="position: absolute; left: -9999px;" />
<div id="section_39-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_39 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_39">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_52" value="52" style="position: absolute; left: -9999px;" />
<div id="section_52-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_52 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_52">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_65" value="65" style="position: absolute; left: -9999px;" />
<div id="section_65-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_65 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_65">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_12" value="12" style="position: absolute; left: -9999px;" />
<div id="section_12-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_12 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_12">В мире</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_43" value="43" style="position: absolute; left: -9999px;" />
<div id="section_43-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_43 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_43">В Самаре</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_56" value="56" style="position: absolute; left: -9999px;" />
<div id="section_56-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_56 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_56">В России</label>
</li>
<li class="newsfeed-set_item">
<input type="checkbox" class="newsfeed-set_checkbox" name="sections[]" checked="checked" id="section_69" value="69" style="position: absolute; left: -9999px;" />
<div id="section_69-styler" class="jq-checkbox newsfeed-set_checkbox b-lenta-set__checkbox_color_69 checked"><div></div></div>
<label class="newsfeed-set_label" for="section_69">В мире</label>
</li>
</ul>
<div class="newsfeed-set_confirm_filter">
<div class="newsfeed-set-confirm-filter_btn">Ok</div>
<div class="newsfeed-set-confirm-filter_text">Use filter</div>
</div>
</div>
<div class="newsfeed-set-switch_tab">
</div>
<div class="newsfeed-set-switch_tab">
</div>
</div>
</div>
<div class="newsfeed-content">
<div class="newsfeed-items" style="display: none;">
<div id="newsfeed-preloader" style="display: none;"><img style="height:29px; width:29px;" src="https://trkterra.ru/modules/mod_sj_news_feed/assets/images/ajax_loading.gif" alt="Loading" /></div>
<div class="newsfeed-item" id="newsfeed-item_288263" data-id="288263">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/accident/news-rus/sledovateli-razberutsya-so-staej-brodyazhek-v-tolyatti" class="newsfeed-item_title" >Следователи разберутся со стаей бродяжек в Тольятти</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288261" data-id="288261">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-region/rabotu-gruzovoj-perepravy-cherez-volgu-prodlili" class="newsfeed-item_title" >Работу грузовой переправы через Волгу продлили</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288260" data-id="288260">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-rus/v-pyatnitsu-nochyu-v-samarskoj-oblasti-obeshchayut-morozy-do-13-gradusov" class="newsfeed-item_title" >В пятницу ночью в Самарской области обещают морозы до -13 градусов</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288259" data-id="288259">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-region/2-tysyachi-politsejskikh-budut-sledit-za-poryadkom-vo-vremya-novogodnikh-prazdnikov-v-samarskoj-oblasti" class="newsfeed-item_title" >2 тысячи полицейских будут следить за порядком во время новогодних праздников в Самарской области</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288257" data-id="288257">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-rus/v-syzrani-snova-razrushaetsya-most-cherez-krymzu" class="newsfeed-item_title" >В Сызрани снова разрушается мост через Крымзу</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288256" data-id="288256">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/entertainment/news-region/stalo-izvestno-kogda-otkroyutsya-katki-v-parkakh-samary" class="newsfeed-item_title" >Стало известно, когда откроются катки в парках Самары</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288254" data-id="288254">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/sport/news-region/krylya-sovetov-budut-trenirovatsya-v-turtsii-i-ispanii" class="newsfeed-item_title" >«Крылья Советов» будут тренироваться в Турции и Испании</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288253" data-id="288253">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-rus/zarazhayutsya-chashche-za-nedelyu-orvi-zafiksirovali-u-10817-samartsev" class="newsfeed-item_title" >Заражаются чаще: за неделю ОРВИ зафиксировали у 10817 самарцев</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288252" data-id="288252">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/crime/news-rus/umer-byvshij-mer-moskvy-yurij-luzhkov" class="newsfeed-item_title" >Умер бывший мэр Москвы Юрий Лужков</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288251" data-id="288251">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-region/borba-za-zemlyu-v-samare-kakoj-status-opredelil-shestoj-kassatsionnyj-sud-zelenoj-territorii-na-barboshinoj-polyane" class="newsfeed-item_title" >Борьба за землю в Самаре. Какой статус определил Шестой кассационный суд зеленой территории на Барбошиной поляне? </a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288249" data-id="288249">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/crime/new-world/neizvestnyj-prestupnik-rasstrelyal-shesterykh-chelovek-v-chekhii" class="newsfeed-item_title" >Неизвестный преступник расстрелял шестерых человек в Чехии</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288248" data-id="288248">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-region/samara-ugodila-v-rejting-samykh-revnivykh-gorodov-rossii" class="newsfeed-item_title" >Самара угодила в рейтинг самых ревнивых городов России</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288247" data-id="288247">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-region/v-avtobusakh-480-izmenitsya-stoimost-oplaty-proezda" class="newsfeed-item_title" >В автобусах №480 изменится стоимость оплаты проезда</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288246" data-id="288246">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-rus/v-syzrani-sobirayut-dengi-na-lechenie-23-letnego-parnya" class="newsfeed-item_title" >В Сызрани собирают деньги на лечение 23-летнего парня</a>
</div>
</div>
</div>
</div>
<div class="newsfeed-item" id="newsfeed-item_288245" data-id="288245">
<div class="newsfeed-item_content">
<div class="newsfeed-item_top">
<div class="newsfeed-item_time-line">
<span class="newsfeed-item_sep"></span>
</div>
</div>
<div class="newsfeed-item_info">
<div class="newsfeed-item_text">
<a href="/news/society/news-rus/samartsy-smogut-platit-za-vyvoz-musora-v-rassrochku" class="newsfeed-item_title" >Самарцы смогут платить за вывоз мусора в рассрочку</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-newsfeed-more"><a href="javascript:void(0)">More news</a></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">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</script></div></div></div></div><div id="sp-position2" class="col-lg-6 "><div class="sp-column "><div class="sp-module hot-new"><div class="sp-module-content">
<script type="text/javascript">jQuery(document).ready(function($){;(function(element){var $element=$(element);var $container=$('.small-items-container',$element);var $children=$container.children();var $loadding=$('.fp-loading',$element);$loadding.remove();$element.removeClass('pre-load');function _fpaccrodion(){$container.sj_frontpage_accordion({items:'.small-item-wrap',heading:'.small-item-title',content:'.small-item-content',active_class:'item-active',event:'mouseenter',delay:200,duration:200,active:1});onRezie=function(){$children.each(function(e){if($(this).hasClass('item-active')){$('.small-item-content',$(this)).css({height:'auto'});}});}
$(window).load(onRezie);$(window).resize(onRezie);}})('#fronpage_8654166511575998290')});</script>
<div class="pre-text">Горячие темы дня</div>
<div id="fronpage_8654166511575998290" class="frontpage theme1 pre-load">
<div class="fp-loading"></div>
<div id="fronpage_8654166511575998290" class="frontpage theme1">
<div class="big-item-wrap">
<div class="big-item-container">
<div class="big-item-image">
<a href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" >
<img src="/cache/resized/e3272fb1db7304631a261c992bb4206a.jpg" alt="Проблемы в кредитном учреждении начались летом 2014 года" title=""/>	</a>
</div>
<div class="big-item-title">
<a href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" >
				Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей				</a>
</div>
<div class="big-item-description">
				Проблемы в кредитном учреждении начались летом 2014 года.			</div>
</div>
</div><!-- display big item end -->
<div class="small-item-list">
<div class="small-items-container">
<div class="small-item-wrap item-first">
<div class="small-item-image">
<a href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti" >
<img src="/cache/resized/4aa6fad6deded82db1a666a1717cb201.png" alt="Речь идет о внедрении новой схемы теплоснабжения" title=""/>
</a>
</div>
<div class="small-item-content">
<div class="small-item-title">
<a href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti"  >
							В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти 						</a>
</div>
</div>
</div>
<div class="small-item-wrap ">
<div class="small-item-image">
<a href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive" >
<img src="/cache/resized/1a3fe8979a41b7863951b06f089af424.jpg" alt="Калькулятор" title=""/>
</a>
</div>
<div class="small-item-content">
<div class="small-item-title">
<a href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive"  >
							Росстат подсчитал обновленный «индекс оливье»						</a>
</div>
</div>
</div>
<div class="small-item-wrap ">
<div class="small-item-image">
<a href="/news/economy/news-rus/20-milliardov-rublej-vlozhat-v-razvitie-selskogo-khozyajstva-v-samarskoj-oblasti" >
<img src="/cache/resized/b0c0256946351fc45a8c57257c27602f.jpg" alt="Поле" title=""/>
</a>
</div>
<div class="small-item-content">
<div class="small-item-title">
<a href="/news/economy/news-rus/20-milliardov-rublej-vlozhat-v-razvitie-selskogo-khozyajstva-v-samarskoj-oblasti"  >
							20 миллиардов рублей вложат в развитие сельского хозяйства в Самарской области						</a>
</div>
</div>
</div>
<div class="small-item-wrap item-last">
<div class="small-item-image">
<a href="/news/economy/news-rus/rossiyane-stali-rezhe-brat-mikrozajmy" >
<img src="/cache/resized/39cc29d1c85792e88fcfce58c5c42e96.jpg" alt="Свинка" title=""/>
</a>
</div>
<div class="small-item-content">
<div class="small-item-title">
<a href="/news/economy/news-rus/rossiyane-stali-rezhe-brat-mikrozajmy"  >
							Россияне стали реже брать микрозаймы						</a>
</div>
</div>
</div>
</div>
</div>
</div>	</div>
</div></div><div class="sp-module  block-novostey d-none d-sm-block d-md-block d-xl-block d-lg-block"><div class="sp-module-content">
<div class="custom block-novostey d-none d-sm-block d-md-block d-xl-block d-lg-block"  >
<p>
<!-- Yandex.RTB R-A-257214-2 -->
<div id="yandex_rtb_R-A-257214-2"></div>
<script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-257214-2",renderTo:"yandex_rtb_R-A-257214-2",async:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script>
</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_6038427241575998290" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_6038427241575998290" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_6038427241575998290" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="145"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="10">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/society">Общество</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="10"
					data-active-content=".items-category-10">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="41"
					data-active-content=".items-category-41">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="54"
					data-active-content=".items-category-54">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="67"
					data-active-content=".items-category-67">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-10">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/d0d96550c529d94d93f9a48a3c5db13a.jpg"
						   href="/news/society/news-region/rabotu-gruzovoj-perepravy-cherez-volgu-prodlili" 						   title="Работу грузовой переправы через Волгу продлили">
<img src="/cache/resized/d0d96550c529d94d93f9a48a3c5db13a.jpg" alt="Паром" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-region/rabotu-gruzovoj-perepravy-cherez-volgu-prodlili" 						   title="Работу грузовой переправы через Волгу продлили">
							Работу грузовой переправы через Волгу продлили						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9d2bd64fe3b04313e2dea90ca874b94f.png"
						   href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti" 						   title="В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти ">
<img src="/cache/resized/9d2bd64fe3b04313e2dea90ca874b94f.png" alt="Речь идет о внедрении новой схемы теплоснабжения" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti" 						   title="В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти ">
							В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9344bd8cd2142e0c48b08ed83a775fe7.jpg"
						   href="/news/society/opyt-samarskoj-oblasti-po-formirovaniyu-edinogo-obrazovatelnogo-prostranstva-perenimayut-spetsialisty-iz-drugikh-regionov-strany" 						   title="Опыт Самарской области по формированию единого образовательного пространства перенимают специалисты из других регионов страны">
<img src="/cache/resized/9344bd8cd2142e0c48b08ed83a775fe7.jpg" alt="Образоване" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/opyt-samarskoj-oblasti-po-formirovaniyu-edinogo-obrazovatelnogo-prostranstva-perenimayut-spetsialisty-iz-drugikh-regionov-strany" 						   title="Опыт Самарской области по формированию единого образовательного пространства перенимают специалисты из других регионов страны">
							Опыт Самарской области по формированию единого образовательного пространства перенимают специалисты из других регионов страны						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-10"
								 data-categoryid="10"
								 data-rl_start="3"
								 data-rl_total="1835"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="145"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-41">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/d0d96550c529d94d93f9a48a3c5db13a.jpg"
						   href="/news/society/news-region/rabotu-gruzovoj-perepravy-cherez-volgu-prodlili" 						   title="Работу грузовой переправы через Волгу продлили">
<img src="/cache/resized/d0d96550c529d94d93f9a48a3c5db13a.jpg" alt="Паром" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-region/rabotu-gruzovoj-perepravy-cherez-volgu-prodlili" 						   title="Работу грузовой переправы через Волгу продлили">
							Работу грузовой переправы через Волгу продлили						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/63546ef7bf74815a2160433642584b04.jpg"
						   href="/news/society/news-region/2-tysyachi-politsejskikh-budut-sledit-za-poryadkom-vo-vremya-novogodnikh-prazdnikov-v-samarskoj-oblasti" 						   title="2 тысячи полицейских будут следить за порядком во время новогодних праздников в Самарской области">
<img src="/cache/resized/63546ef7bf74815a2160433642584b04.jpg" alt="Заседание" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-region/2-tysyachi-politsejskikh-budut-sledit-za-poryadkom-vo-vremya-novogodnikh-prazdnikov-v-samarskoj-oblasti" 						   title="2 тысячи полицейских будут следить за порядком во время новогодних праздников в Самарской области">
							2 тысячи полицейских будут следить за порядком во время новогодних праздников в Самарской области						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/aa0a98dd1d08e3cd56ec81a34aa57eda.jpg"
						   href="/news/society/news-region/borba-za-zemlyu-v-samare-kakoj-status-opredelil-shestoj-kassatsionnyj-sud-zelenoj-territorii-na-barboshinoj-polyane" 						   title="Борьба за землю в Самаре. Какой статус определил Шестой кассационный суд зеленой территории на Барбошиной поляне? ">
<img src="/cache/resized/aa0a98dd1d08e3cd56ec81a34aa57eda.jpg" alt="8 тысяч гектаров таких площадей в городе не имеют чёткого юридического статуса" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-region/borba-za-zemlyu-v-samare-kakoj-status-opredelil-shestoj-kassatsionnyj-sud-zelenoj-territorii-na-barboshinoj-polyane" 						   title="Борьба за землю в Самаре. Какой статус определил Шестой кассационный суд зеленой территории на Барбошиной поляне? ">
							Борьба за землю в Самаре. Какой статус определил Шестой кассационный суд зеленой территории на Барбошиной поляне? 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-41"
								 data-categoryid="41"
								 data-rl_start="3"
								 data-rl_total="1086"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="145"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-54">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9d2bd64fe3b04313e2dea90ca874b94f.png"
						   href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti" 						   title="В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти ">
<img src="/cache/resized/9d2bd64fe3b04313e2dea90ca874b94f.png" alt="Речь идет о внедрении новой схемы теплоснабжения" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-rus/v-blogakh-slushaniya-po-vnedreniyu-novoj-skhemy-teplosnabzheniya-v-tolyatti" 						   title="В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти ">
							В блогах: слушания по внедрению новой схемы теплоснабжения в Тольятти 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/6b18b2d433e1d07da1706e7f11113ed5.jpg"
						   href="/news/society/news-rus/v-pyatnitsu-nochyu-v-samarskoj-oblasti-obeshchayut-morozy-do-13-gradusov" 						   title="В пятницу ночью в Самарской области обещают морозы до -13 градусов">
<img src="/cache/resized/6b18b2d433e1d07da1706e7f11113ed5.jpg" alt="Снег может выпасть только в четверг" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-rus/v-pyatnitsu-nochyu-v-samarskoj-oblasti-obeshchayut-morozy-do-13-gradusov" 						   title="В пятницу ночью в Самарской области обещают морозы до -13 градусов">
							В пятницу ночью в Самарской области обещают морозы до -13 градусов						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/d36adbca3e47cf728ca27c5069136f63.jpg"
						   href="/news/society/news-rus/v-syzrani-snova-razrushaetsya-most-cherez-krymzu" 						   title="В Сызрани снова разрушается мост через Крымзу">
<img src="/cache/resized/d36adbca3e47cf728ca27c5069136f63.jpg" alt="После зимы дефекты могут стать серьезней" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/news-rus/v-syzrani-snova-razrushaetsya-most-cherez-krymzu" 						   title="В Сызрани снова разрушается мост через Крымзу">
							В Сызрани снова разрушается мост через Крымзу						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-54"
								 data-categoryid="54"
								 data-rl_start="3"
								 data-rl_total="694"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="145"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-67">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/703d2d3d01c5636ddab9112c4a054cc9.jpg"
						   href="/news/society/new-world/eksperty-rasskazali-chto-kraski-dlya-volos-povyshayut-risk-raka-grudi" 						   title="Эксперты рассказали, что краски для волос повышают риск рака груди">
<img src="/cache/resized/703d2d3d01c5636ddab9112c4a054cc9.jpg" alt="Это же касается и химических выпрямителей для волос" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/new-world/eksperty-rasskazali-chto-kraski-dlya-volos-povyshayut-risk-raka-grudi" 						   title="Эксперты рассказали, что краски для волос повышают риск рака груди">
							Эксперты рассказали, что краски для волос повышают риск рака груди						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/189cc862eae43c3d4b5729a1a0f51c51.jpg"
						   href="/news/society/new-world/vlasti-kanady-ne-stali-vosstanavlivat-v-grazhdanstve-byvshego-posobnika-natsistov" 						   title="Власти Канады не стали восстанавливать в гражданстве бывшего пособника нацистов">
<img src="/cache/resized/189cc862eae43c3d4b5729a1a0f51c51.jpg" alt="Канада" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/new-world/vlasti-kanady-ne-stali-vosstanavlivat-v-grazhdanstve-byvshego-posobnika-natsistov" 						   title="Власти Канады не стали восстанавливать в гражданстве бывшего пособника нацистов">
							Власти Канады не стали восстанавливать в гражданстве бывшего пособника нацистов						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e8197932d76535aa01b079b41d7c6e1d.jpg"
						   href="/news/society/new-world/na-sitsilii-rasprodayut-doma-po-1-evro" 						   title="На Сицилии распродают дома по 1 евро">
<img src="/cache/resized/e8197932d76535aa01b079b41d7c6e1d.jpg" alt="Сицилия" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/society/new-world/na-sitsilii-rasprodayut-doma-po-1-evro" 						   title="На Сицилии распродают дома по 1 евро">
							На Сицилии распродают дома по 1 евро						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-67"
								 data-categoryid="67"
								 data-rl_start="3"
								 data-rl_total="53"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="145"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_19703043381575998290" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_19703043381575998290" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_19703043381575998290" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="159"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="9">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/politics">Политика</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="9"
					data-active-content=".items-category-9">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="40"
					data-active-content=".items-category-40">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="53"
					data-active-content=".items-category-53">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="66"
					data-active-content=".items-category-66">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-9">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/a6143632239eedb881acca4788caf609.jpg"
						   href="/news/politics/new-world/yaponiya-kupit-neobitaemyj-ostrov-dlya-voennykh-uchenij-ssha" 						   title="Япония купит необитаемый остров для военных учений США">
<img src="/cache/resized/a6143632239eedb881acca4788caf609.jpg" alt="Авианосец" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/new-world/yaponiya-kupit-neobitaemyj-ostrov-dlya-voennykh-uchenij-ssha" 						   title="Япония купит необитаемый остров для военных учений США">
							Япония купит необитаемый остров для военных учений США						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f1bf9c7972328166f61ee6b3eecc6960.jpg"
						   href="/news/politics/news-rus/deputaty-gosdumy-odobrili-zakonoproekt-ob-otmene-bankovskogo-rouminga" 						   title="Депутаты Госдумы одобрили законопроект об отмене банковского роуминга">
<img src="/cache/resized/f1bf9c7972328166f61ee6b3eecc6960.jpg" alt="Банк" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-rus/deputaty-gosdumy-odobrili-zakonoproekt-ob-otmene-bankovskogo-rouminga" 						   title="Депутаты Госдумы одобрили законопроект об отмене банковского роуминга">
							Депутаты Госдумы одобрили законопроект об отмене банковского роуминга						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/69f4e5584c6d830452966d48677f410e.jpg"
						   href="/news/politics/news-region/gubernator-dmitrij-azarov-i-ministr-tsifrovogo-razvitiya-rf-konstantin-noskov-proveli-bolshoe-soveshchanie-po-razvitiyu-informatsionnykh-tekhnologij" 						   title="Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий">
<img src="/cache/resized/69f4e5584c6d830452966d48677f410e.jpg" alt="Заседание" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-region/gubernator-dmitrij-azarov-i-ministr-tsifrovogo-razvitiya-rf-konstantin-noskov-proveli-bolshoe-soveshchanie-po-razvitiyu-informatsionnykh-tekhnologij" 						   title="Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий">
							Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-9"
								 data-categoryid="9"
								 data-rl_start="3"
								 data-rl_total="79"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="159"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-40">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/69f4e5584c6d830452966d48677f410e.jpg"
						   href="/news/politics/news-region/gubernator-dmitrij-azarov-i-ministr-tsifrovogo-razvitiya-rf-konstantin-noskov-proveli-bolshoe-soveshchanie-po-razvitiyu-informatsionnykh-tekhnologij" 						   title="Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий">
<img src="/cache/resized/69f4e5584c6d830452966d48677f410e.jpg" alt="Заседание" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-region/gubernator-dmitrij-azarov-i-ministr-tsifrovogo-razvitiya-rf-konstantin-noskov-proveli-bolshoe-soveshchanie-po-razvitiyu-informatsionnykh-tekhnologij" 						   title="Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий">
							Губернатор Дмитрий Азаров и Министр цифрового развития РФ Константин Носков провели большое совещание по развитию информационных технологий						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/bc5d65335bc1fb8cc94ee41c05c5b426.jpg"
						   href="/news/politics/news-region/glavnogo-federalnogo-inspektora-po-samarskoj-oblasti-vladimira-kuptsova-sochli-sostoyatelnym" 						   title="Главного федерального инспектора по Самарской области Владимира Купцова сочли состоятельным">
<img src="/cache/resized/bc5d65335bc1fb8cc94ee41c05c5b426.jpg" alt="Владимир Купцов" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-region/glavnogo-federalnogo-inspektora-po-samarskoj-oblasti-vladimira-kuptsova-sochli-sostoyatelnym" 						   title="Главного федерального инспектора по Самарской области Владимира Купцова сочли состоятельным">
							Главного федерального инспектора по Самарской области Владимира Купцова сочли состоятельным						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/d5561c07318df690f00207a1e4e74d95.jpg"
						   href="/news/politics/news-region/dmitrij-azarov-i-igor-komarov-obsudili-realizatsiyu-natsproektov-i-podgotovku-k-yubileyu-avtovaza" 						   title="Дмитрий Азаров и Игорь Комаров обсудили реализацию нацпроектов и подготовку к юбилею «АвтоВАЗа»">
<img src="/cache/resized/d5561c07318df690f00207a1e4e74d95.jpg" alt="Встреча" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-region/dmitrij-azarov-i-igor-komarov-obsudili-realizatsiyu-natsproektov-i-podgotovku-k-yubileyu-avtovaza" 						   title="Дмитрий Азаров и Игорь Комаров обсудили реализацию нацпроектов и подготовку к юбилею «АвтоВАЗа»">
							Дмитрий Азаров и Игорь Комаров обсудили реализацию нацпроектов и подготовку к юбилею «АвтоВАЗа»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-40"
								 data-categoryid="40"
								 data-rl_start="3"
								 data-rl_total="42"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="159"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-53">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f1bf9c7972328166f61ee6b3eecc6960.jpg"
						   href="/news/politics/news-rus/deputaty-gosdumy-odobrili-zakonoproekt-ob-otmene-bankovskogo-rouminga" 						   title="Депутаты Госдумы одобрили законопроект об отмене банковского роуминга">
<img src="/cache/resized/f1bf9c7972328166f61ee6b3eecc6960.jpg" alt="Банк" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-rus/deputaty-gosdumy-odobrili-zakonoproekt-ob-otmene-bankovskogo-rouminga" 						   title="Депутаты Госдумы одобрили законопроект об отмене банковского роуминга">
							Депутаты Госдумы одобрили законопроект об отмене банковского роуминга						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/d9af0e06d4c00ea1c7e6664279e72c0a.jpg"
						   href="/news/politics/news-rus/gubernator-dmitrij-azarov-obsudil-s-predsedatelem-sovfeda-valentinoj-matvienko-sotsialno-ekonomicheskoe-razvitie-samarskoj-oblasti" 						   title="Губернатор Дмитрий Азаров обсудил с председателем Совфеда Валентиной Матвиенко социально-экономическое развитие Самарской области">
<img src="/cache/resized/d9af0e06d4c00ea1c7e6664279e72c0a.jpg" alt="Встреча" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-rus/gubernator-dmitrij-azarov-obsudil-s-predsedatelem-sovfeda-valentinoj-matvienko-sotsialno-ekonomicheskoe-razvitie-samarskoj-oblasti" 						   title="Губернатор Дмитрий Азаров обсудил с председателем Совфеда Валентиной Матвиенко социально-экономическое развитие Самарской области">
							Губернатор Дмитрий Азаров обсудил с председателем Совфеда Валентиной Матвиенко социально-экономическое развитие Самарской области						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/3753a67ee1fbca6a9629a4e783dc78bb.jpg"
						   href="/news/politics/news-rus/deputata-iz-zhigulevska-nakazhut-iz-za-progulov" 						   title="Депутата из Жигулевска накажут из-за прогулов">
<img src="/cache/resized/3753a67ee1fbca6a9629a4e783dc78bb.jpg" alt="Он может недосчитаться оклада за месяц" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/news-rus/deputata-iz-zhigulevska-nakazhut-iz-za-progulov" 						   title="Депутата из Жигулевска накажут из-за прогулов">
							Депутата из Жигулевска накажут из-за прогулов						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-53"
								 data-categoryid="53"
								 data-rl_start="3"
								 data-rl_total="34"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="159"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-66">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/a6143632239eedb881acca4788caf609.jpg"
						   href="/news/politics/new-world/yaponiya-kupit-neobitaemyj-ostrov-dlya-voennykh-uchenij-ssha" 						   title="Япония купит необитаемый остров для военных учений США">
<img src="/cache/resized/a6143632239eedb881acca4788caf609.jpg" alt="Авианосец" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/new-world/yaponiya-kupit-neobitaemyj-ostrov-dlya-voennykh-uchenij-ssha" 						   title="Япония купит необитаемый остров для военных учений США">
							Япония купит необитаемый остров для военных учений США						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/eca1139b5f535def8f00a34cc1d4c064.jpg"
						   href="/news/politics/new-world/dmitrij-azarov-podpisal-soglashenie-o-sotrudnichestve-mezhdu-samarskoj-oblastyu-i-regionom-der-moshon-shopron" 						   title="Дмитрий Азаров подписал соглашение о сотрудничестве между Самарской областью и регионом Дьер-Мошон-Шопрон">
<img src="/cache/resized/eca1139b5f535def8f00a34cc1d4c064.jpg" alt="Церемония прошла в присутствии глав государств России и Венгрии" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/new-world/dmitrij-azarov-podpisal-soglashenie-o-sotrudnichestve-mezhdu-samarskoj-oblastyu-i-regionom-der-moshon-shopron" 						   title="Дмитрий Азаров подписал соглашение о сотрудничестве между Самарской областью и регионом Дьер-Мошон-Шопрон">
							Дмитрий Азаров подписал соглашение о сотрудничестве между Самарской областью и регионом Дьер-Мошон-Шопрон						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/c24964c818793e3418bf4a2176f79f00.jpg"
						   href="/news/politics/new-world/eks-rukovoditel-rosprirodnadzora-po-samarskoj-oblasti-izbran-glavoj-ingushetii" 						   title="Экс-руководитель Росприроднадзора по Самарской области избран главой Ингушетии">
<img src="/cache/resized/c24964c818793e3418bf4a2176f79f00.jpg" alt="  Махмуд-Али Калиматов был назначен врио 26 июня" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/politics/new-world/eks-rukovoditel-rosprirodnadzora-po-samarskoj-oblasti-izbran-glavoj-ingushetii" 						   title="Экс-руководитель Росприроднадзора по Самарской области избран главой Ингушетии">
							Экс-руководитель Росприроднадзора по Самарской области избран главой Ингушетии						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-66"
								 data-categoryid="66"
								 data-rl_start="3"
								 data-rl_total="3"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="159"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn loaded"
									 data-label="All ready">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_4869753041575998290" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_4869753041575998290" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_4869753041575998290" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="160"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="11">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/economy">Экономика</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="11"
					data-active-content=".items-category-11">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="42"
					data-active-content=".items-category-42">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="55"
					data-active-content=".items-category-55">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="68"
					data-active-content=".items-category-68">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-11">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8259dd4d7ad24a69bd0fb9dec0842476.jpg"
						   href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive" 						   title="Росстат подсчитал обновленный «индекс оливье»">
<img src="/cache/resized/8259dd4d7ad24a69bd0fb9dec0842476.jpg" alt="Калькулятор" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive" 						   title="Росстат подсчитал обновленный «индекс оливье»">
							Росстат подсчитал обновленный «индекс оливье»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8f760c087b30b933add52347de0c1522.jpg"
						   href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" 						   title="Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей">
<img src="/cache/resized/8f760c087b30b933add52347de0c1522.jpg" alt="Проблемы в кредитном учреждении начались летом 2014 года" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" 						   title="Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей">
							Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/ccd61775935625ed74018181f20a5855.jpg"
						   href="/news/economy/new-world/avtovaz-nachal-prodavat-v-egipte-mashiny-novogo-semejstva-lada-granta" 						   title="«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»">
<img src="/cache/resized/ccd61775935625ed74018181f20a5855.jpg" alt="Автомобили производятся на местном заводе" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/new-world/avtovaz-nachal-prodavat-v-egipte-mashiny-novogo-semejstva-lada-granta" 						   title="«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»">
							«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-11"
								 data-categoryid="11"
								 data-rl_start="3"
								 data-rl_total="329"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="160"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-42">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8f760c087b30b933add52347de0c1522.jpg"
						   href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" 						   title="Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей">
<img src="/cache/resized/8f760c087b30b933add52347de0c1522.jpg" alt="Проблемы в кредитном учреждении начались летом 2014 года" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-region/arbitrazhnyj-sud-obyazal-aktsionerov-banka-prioritet-zaplatit-497-mln-rublej" 						   title="Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей">
							Арбитражный суд обязал акционеров банка «Приоритет» заплатить 497 млн рублей						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/49f37e86a88522da184abd5a6832674b.jpg"
						   href="/news/economy/news-region/territoriya-biznesa-v-samare-larisa-nazvanova" 						   title="Территория бизнеса в Самаре. Лариса Названова">
<img src="/cache/resized/49f37e86a88522da184abd5a6832674b.jpg" alt="территория бизнеса" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-region/territoriya-biznesa-v-samare-larisa-nazvanova" 						   title="Территория бизнеса в Самаре. Лариса Названова">
							Территория бизнеса в Самаре. Лариса Названова						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/49f37e86a88522da184abd5a6832674b.jpg"
						   href="/news/economy/news-region/territoriya-biznesa-v-samare-olga-dolbina" 						   title="Территория бизнеса в Самаре. Ольга Долбина">
<img src="/cache/resized/49f37e86a88522da184abd5a6832674b.jpg" alt="территория бизнеса" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-region/territoriya-biznesa-v-samare-olga-dolbina" 						   title="Территория бизнеса в Самаре. Ольга Долбина">
							Территория бизнеса в Самаре. Ольга Долбина						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-42"
								 data-categoryid="42"
								 data-rl_start="3"
								 data-rl_total="108"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="160"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-55">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8259dd4d7ad24a69bd0fb9dec0842476.jpg"
						   href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive" 						   title="Росстат подсчитал обновленный «индекс оливье»">
<img src="/cache/resized/8259dd4d7ad24a69bd0fb9dec0842476.jpg" alt="Калькулятор" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-rus/rosstat-podschital-obnovlennyj-indeks-olive" 						   title="Росстат подсчитал обновленный «индекс оливье»">
							Росстат подсчитал обновленный «индекс оливье»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/13a8e52e0993c39cec5995f8615d4da3.jpg"
						   href="/news/economy/news-rus/20-milliardov-rublej-vlozhat-v-razvitie-selskogo-khozyajstva-v-samarskoj-oblasti" 						   title="20 миллиардов рублей вложат в развитие сельского хозяйства в Самарской области">
<img src="/cache/resized/13a8e52e0993c39cec5995f8615d4da3.jpg" alt="Поле" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-rus/20-milliardov-rublej-vlozhat-v-razvitie-selskogo-khozyajstva-v-samarskoj-oblasti" 						   title="20 миллиардов рублей вложат в развитие сельского хозяйства в Самарской области">
							20 миллиардов рублей вложат в развитие сельского хозяйства в Самарской области						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/5745ddfe083bf7b65f9433eaa6c86dec.jpg"
						   href="/news/economy/news-rus/rossiyane-stali-rezhe-brat-mikrozajmy" 						   title="Россияне стали реже брать микрозаймы">
<img src="/cache/resized/5745ddfe083bf7b65f9433eaa6c86dec.jpg" alt="Свинка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/news-rus/rossiyane-stali-rezhe-brat-mikrozajmy" 						   title="Россияне стали реже брать микрозаймы">
							Россияне стали реже брать микрозаймы						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-55"
								 data-categoryid="55"
								 data-rl_start="3"
								 data-rl_total="214"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="160"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-68">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/ccd61775935625ed74018181f20a5855.jpg"
						   href="/news/economy/new-world/avtovaz-nachal-prodavat-v-egipte-mashiny-novogo-semejstva-lada-granta" 						   title="«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»">
<img src="/cache/resized/ccd61775935625ed74018181f20a5855.jpg" alt="Автомобили производятся на местном заводе" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/new-world/avtovaz-nachal-prodavat-v-egipte-mashiny-novogo-semejstva-lada-granta" 						   title="«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»">
							«АвтоВАЗ» начал продавать в Египте машины нового семейства «Лада Гранта»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/db3e2ad5b7e613e5acb2af5b6f0478f0.png"
						   href="/news/economy/new-world/rubl-vzletel-vsled-za-neftyu" 						   title="Рубль «взлетел» вслед за нефтью">
<img src="/cache/resized/db3e2ad5b7e613e5acb2af5b6f0478f0.png" alt="Диаграма" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/new-world/rubl-vzletel-vsled-za-neftyu" 						   title="Рубль «взлетел» вслед за нефтью">
							Рубль «взлетел» вслед за нефтью						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/c956da77abd395ebe584fe84ef51eb01.jpg"
						   href="/news/economy/new-world/datskie-banki-khotyat-oblozhit-dopolnitelnymi-nalogami" 						   title="Датские банки хотят обложить дополнительными налогами">
<img src="/cache/resized/c956da77abd395ebe584fe84ef51eb01.jpg" alt="Деньги" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/economy/new-world/datskie-banki-khotyat-oblozhit-dopolnitelnymi-nalogami" 						   title="Датские банки хотят обложить дополнительными налогами">
							Датские банки хотят обложить дополнительными налогами						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-68"
								 data-categoryid="68"
								 data-rl_start="3"
								 data-rl_total="7"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="160"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module  block-novostey d-none d-sm-block d-md-block d-xl-block d-lg-block"><div class="sp-module-content">
<div class="custom block-novostey d-none d-sm-block d-md-block d-xl-block d-lg-block"  >
<div id="unit_94196"><!--noindex--><a href="http://smi2.ru/" class=" external-link --set-title" target="_blank" title="Новости СМИ2" rel="nofollow" >Новости СМИ2</a><!--/noindex--></div>
<p>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//smi2.ru/data/js/94196.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
</p></div>
</div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_19323100501575998291" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_19323100501575998291" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_19323100501575998291" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="149"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="14">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/accident">Происшествия</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="14"
					data-active-content=".items-category-14">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="45"
					data-active-content=".items-category-45">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="58"
					data-active-content=".items-category-58">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="71"
					data-active-content=".items-category-71">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-14">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/82a9b87b55c659164c9f078aae63eda4.jpg"
						   href="/news/accident/news-rus/sledovateli-razberutsya-so-staej-brodyazhek-v-tolyatti" 						   title="Следователи разберутся со стаей бродяжек в Тольятти">
<img src="/cache/resized/82a9b87b55c659164c9f078aae63eda4.jpg" alt="Собака" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-rus/sledovateli-razberutsya-so-staej-brodyazhek-v-tolyatti" 						   title="Следователи разберутся со стаей бродяжек в Тольятти">
							Следователи разберутся со стаей бродяжек в Тольятти						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/396a4c40e5362abf13896dee1367864b.jpg"
						   href="/news/accident/new-world/14-tysyach-ovets-pogibli-pri-korablekrushenii-v-chernom-more" 						   title="14 тысяч овец погибли при кораблекрушении в Черном море">
<img src="/cache/resized/396a4c40e5362abf13896dee1367864b.jpg" alt="Корабль" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/new-world/14-tysyach-ovets-pogibli-pri-korablekrushenii-v-chernom-more" 						   title="14 тысяч овец погибли при кораблекрушении в Черном море">
							14 тысяч овец погибли при кораблекрушении в Черном море						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/383952c79c8405bf295adc259e40c0d9.jpg"
						   href="/news/accident/news-region/iz-oblastnogo-kozhno-venerologicheskogo-dispansera-evakuirovali-25-chelovek" 						   title="Из областного кожно-венерологического диспансера эвакуировали 25 человек">
<img src="/cache/resized/383952c79c8405bf295adc259e40c0d9.jpg" alt="В здании произошло короткое замыкание в серверной" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-region/iz-oblastnogo-kozhno-venerologicheskogo-dispansera-evakuirovali-25-chelovek" 						   title="Из областного кожно-венерологического диспансера эвакуировали 25 человек">
							Из областного кожно-венерологического диспансера эвакуировали 25 человек						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-14"
								 data-categoryid="14"
								 data-rl_start="3"
								 data-rl_total="919"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="149"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-45">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/383952c79c8405bf295adc259e40c0d9.jpg"
						   href="/news/accident/news-region/iz-oblastnogo-kozhno-venerologicheskogo-dispansera-evakuirovali-25-chelovek" 						   title="Из областного кожно-венерологического диспансера эвакуировали 25 человек">
<img src="/cache/resized/383952c79c8405bf295adc259e40c0d9.jpg" alt="В здании произошло короткое замыкание в серверной" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-region/iz-oblastnogo-kozhno-venerologicheskogo-dispansera-evakuirovali-25-chelovek" 						   title="Из областного кожно-венерологического диспансера эвакуировали 25 человек">
							Из областного кожно-венерологического диспансера эвакуировали 25 человек						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e27ee6ae0419ff9d4dc07c8f2df9ab9e.jpg"
						   href="/news/accident/news-region/v-razbivshejsya-na-volzhskom-shosse-toyota-camry-nakhodilsya-uchastkovyj" 						   title="В разбившейся на Волжском шоссе Toyota Camry находился участковый">
<img src="/cache/resized/e27ee6ae0419ff9d4dc07c8f2df9ab9e.jpg" alt="В ДТП погибла молодая девушка и пострадали двое мужчин" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-region/v-razbivshejsya-na-volzhskom-shosse-toyota-camry-nakhodilsya-uchastkovyj" 						   title="В разбившейся на Волжском шоссе Toyota Camry находился участковый">
							В разбившейся на Волжском шоссе Toyota Camry находился участковый						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/caebfb9b42accc3c83558d4e44a1d753.jpg"
						   href="/news/accident/news-region/v-samare-paren-ranil-devushku-iz-travmata-u-restorana-bara-na-galaktionovskoj" 						   title="В Самаре парень ранил девушку из травмата у ресторана-бара на Галактионовской">
<img src="/cache/resized/caebfb9b42accc3c83558d4e44a1d753.jpg" alt="После стрельбы он скрылся на внедорожнике" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-region/v-samare-paren-ranil-devushku-iz-travmata-u-restorana-bara-na-galaktionovskoj" 						   title="В Самаре парень ранил девушку из травмата у ресторана-бара на Галактионовской">
							В Самаре парень ранил девушку из травмата у ресторана-бара на Галактионовской						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-45"
								 data-categoryid="45"
								 data-rl_start="3"
								 data-rl_total="505"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="149"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-58">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/82a9b87b55c659164c9f078aae63eda4.jpg"
						   href="/news/accident/news-rus/sledovateli-razberutsya-so-staej-brodyazhek-v-tolyatti" 						   title="Следователи разберутся со стаей бродяжек в Тольятти">
<img src="/cache/resized/82a9b87b55c659164c9f078aae63eda4.jpg" alt="Собака" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-rus/sledovateli-razberutsya-so-staej-brodyazhek-v-tolyatti" 						   title="Следователи разберутся со стаей бродяжек в Тольятти">
							Следователи разберутся со стаей бродяжек в Тольятти						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8f8f78e15387ee4d9176c3c66243c1ea.png"
						   href="/news/accident/news-rus/v-tolyatti-brodyachie-sobaki-napali-uzhe-na-3-detej-i-odnogo-vzroslogo" 						   title="В Тольятти бродячие собаки напали уже на 3 детей и одного взрослого">
<img src="/cache/resized/8f8f78e15387ee4d9176c3c66243c1ea.png" alt="Стая обитает на стройке" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-rus/v-tolyatti-brodyachie-sobaki-napali-uzhe-na-3-detej-i-odnogo-vzroslogo" 						   title="В Тольятти бродячие собаки напали уже на 3 детей и одного взрослого">
							В Тольятти бродячие собаки напали уже на 3 детей и одного взрослого						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e17445eab47da9eb0a417dccc3a01dbf.jpg"
						   href="/news/accident/news-rus/v-tolyatti-vspykhnula-marshrutka-s-6-passazhirami" 						   title="В Тольятти вспыхнула маршрутка с 6 пассажирами">
<img src="/cache/resized/e17445eab47da9eb0a417dccc3a01dbf.jpg" alt="Никто не пострадал" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/news-rus/v-tolyatti-vspykhnula-marshrutka-s-6-passazhirami" 						   title="В Тольятти вспыхнула маршрутка с 6 пассажирами">
							В Тольятти вспыхнула маршрутка с 6 пассажирами						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-58"
								 data-categoryid="58"
								 data-rl_start="3"
								 data-rl_total="392"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="149"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-71">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/396a4c40e5362abf13896dee1367864b.jpg"
						   href="/news/accident/new-world/14-tysyach-ovets-pogibli-pri-korablekrushenii-v-chernom-more" 						   title="14 тысяч овец погибли при кораблекрушении в Черном море">
<img src="/cache/resized/396a4c40e5362abf13896dee1367864b.jpg" alt="Корабль" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/new-world/14-tysyach-ovets-pogibli-pri-korablekrushenii-v-chernom-more" 						   title="14 тысяч овец погибли при кораблекрушении в Черном море">
							14 тысяч овец погибли при кораблекрушении в Черном море						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/0949291ac9c77ce4d214f6e7b5ae4169.jpg"
						   href="/news/accident/new-world/amerikanskij-istrebitel-uronil-uchebnuyu-raketu-na-yaponskuyu-derevnyu" 						   title="Американский истребитель «уронил» учебную ракету на японскую деревню">
<img src="/cache/resized/0949291ac9c77ce4d214f6e7b5ae4169.jpg" alt="Самолет" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/new-world/amerikanskij-istrebitel-uronil-uchebnuyu-raketu-na-yaponskuyu-derevnyu" 						   title="Американский истребитель «уронил» учебную ракету на японскую деревню">
							Американский истребитель «уронил» учебную ракету на японскую деревню						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f0298934b9ab699cf6064eabfb6cd881.jpg"
						   href="/news/accident/new-world/v-yaponii-pochti-polnostyu-sgorel-drevnij-zamok" 						   title="В Японии почти полностью сгорел древний замок">
<img src="/cache/resized/f0298934b9ab699cf6064eabfb6cd881.jpg" alt="Замок Сюри" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/accident/new-world/v-yaponii-pochti-polnostyu-sgorel-drevnij-zamok" 						   title="В Японии почти полностью сгорел древний замок">
							В Японии почти полностью сгорел древний замок						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-71"
								 data-categoryid="71"
								 data-rl_start="3"
								 data-rl_total="22"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="149"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_19429634991575998291" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_19429634991575998291" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_19429634991575998291" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="161"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="37">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/crime">Криминал</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="37"
					data-active-content=".items-category-37">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="50"
					data-active-content=".items-category-50">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="63"
					data-active-content=".items-category-63">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="76"
					data-active-content=".items-category-76">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-37">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/144fc8f5dd244778f963fc2cd5f1bb37.jpg"
						   href="/news/crime/news-region/samarets-vygulival-na-povodke-sobstvennuyu-sestru" 						   title="Самарец выгуливал на поводке собственную сестру">
<img src="/cache/resized/144fc8f5dd244778f963fc2cd5f1bb37.jpg" alt="Полиция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-region/samarets-vygulival-na-povodke-sobstvennuyu-sestru" 						   title="Самарец выгуливал на поводке собственную сестру">
							Самарец выгуливал на поводке собственную сестру						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/cab7416e681ca56c6051d2f88e5c8c39.jpg"
						   href="/news/crime/new-world/neizvestnyj-prestupnik-rasstrelyal-shesterykh-chelovek-v-chekhii" 						   title="Неизвестный преступник расстрелял шестерых человек в Чехии">
<img src="/cache/resized/cab7416e681ca56c6051d2f88e5c8c39.jpg" alt="Пистолет" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/new-world/neizvestnyj-prestupnik-rasstrelyal-shesterykh-chelovek-v-chekhii" 						   title="Неизвестный преступник расстрелял шестерых человек в Чехии">
							Неизвестный преступник расстрелял шестерых человек в Чехии						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/4eeed01a544eacc8b672399e1a7c4e96.png"
						   href="/news/crime/news-rus/umer-byvshij-mer-moskvy-yurij-luzhkov" 						   title="Умер бывший мэр Москвы Юрий Лужков">
<img src="/cache/resized/4eeed01a544eacc8b672399e1a7c4e96.png" alt="Юрий Лужков" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-rus/umer-byvshij-mer-moskvy-yurij-luzhkov" 						   title="Умер бывший мэр Москвы Юрий Лужков">
							Умер бывший мэр Москвы Юрий Лужков						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-37"
								 data-categoryid="37"
								 data-rl_start="3"
								 data-rl_total="204"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="161"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-50">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/144fc8f5dd244778f963fc2cd5f1bb37.jpg"
						   href="/news/crime/news-region/samarets-vygulival-na-povodke-sobstvennuyu-sestru" 						   title="Самарец выгуливал на поводке собственную сестру">
<img src="/cache/resized/144fc8f5dd244778f963fc2cd5f1bb37.jpg" alt="Полиция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-region/samarets-vygulival-na-povodke-sobstvennuyu-sestru" 						   title="Самарец выгуливал на поводке собственную сестру">
							Самарец выгуливал на поводке собственную сестру						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/c9a5cdfcdf22700a18a2ac3f8c10f57b.jpg"
						   href="/news/crime/news-region/v-samare-direktora-oblastnogo-fonda-podozrevayut-v-premirovanii-samogo-sebya-na-6-5-mln-rublej" 						   title="В Самаре директора областного фонда подозревают в премировании самого себя на 6,5 млн рублей">
<img src="/cache/resized/c9a5cdfcdf22700a18a2ac3f8c10f57b.jpg" alt="Уголовное дело уже передали в суд" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-region/v-samare-direktora-oblastnogo-fonda-podozrevayut-v-premirovanii-samogo-sebya-na-6-5-mln-rublej" 						   title="В Самаре директора областного фонда подозревают в премировании самого себя на 6,5 млн рублей">
							В Самаре директора областного фонда подозревают в премировании самого себя на 6,5 млн рублей						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/2b43899886d45949c012d5aba56f5b15.jpg"
						   href="/news/crime/news-region/v-samare-prikryli-igornoe-zavedenie-na-prospekte-kirova" 						   title="В Самаре прикрыли игорное заведение на проспекте Кирова">
<img src="/cache/resized/2b43899886d45949c012d5aba56f5b15.jpg" alt="Оборудование из помещения изъяли" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-region/v-samare-prikryli-igornoe-zavedenie-na-prospekte-kirova" 						   title="В Самаре прикрыли игорное заведение на проспекте Кирова">
							В Самаре прикрыли игорное заведение на проспекте Кирова						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-50"
								 data-categoryid="50"
								 data-rl_start="3"
								 data-rl_total="99"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="161"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-63">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/4eeed01a544eacc8b672399e1a7c4e96.png"
						   href="/news/crime/news-rus/umer-byvshij-mer-moskvy-yurij-luzhkov" 						   title="Умер бывший мэр Москвы Юрий Лужков">
<img src="/cache/resized/4eeed01a544eacc8b672399e1a7c4e96.png" alt="Юрий Лужков" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-rus/umer-byvshij-mer-moskvy-yurij-luzhkov" 						   title="Умер бывший мэр Москвы Юрий Лужков">
							Умер бывший мэр Москвы Юрий Лужков						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/3e3b50911690aa3f84d395b41d61d97e.jpg"
						   href="/news/crime/news-rus/v-tolyatti-eks-politsejskogo-kotoryj-krysheval-prostitutok-budut-sudit-za-vzyatku" 						   title="В Тольятти экс-полицейского, который крышевал проституток, будут судить за взятку">
<img src="/cache/resized/3e3b50911690aa3f84d395b41d61d97e.jpg" alt="По версии следствия, ему перепало 160 тысяч рублей" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-rus/v-tolyatti-eks-politsejskogo-kotoryj-krysheval-prostitutok-budut-sudit-za-vzyatku" 						   title="В Тольятти экс-полицейского, который крышевал проституток, будут судить за взятку">
							В Тольятти экс-полицейского, который крышевал проституток, будут судить за взятку						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/45ff898f87ea66b73c432cf88ae49ec4.jpg"
						   href="/news/crime/news-rus/v-tolyatti-vynesli-prigovor-dragdileru-puteshestvenniku" 						   title="В Тольятти вынесли приговор драгдилеру-путешественнику">
<img src="/cache/resized/45ff898f87ea66b73c432cf88ae49ec4.jpg" alt="Мужчине дали 13 лет «строгача»" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/news-rus/v-tolyatti-vynesli-prigovor-dragdileru-puteshestvenniku" 						   title="В Тольятти вынесли приговор драгдилеру-путешественнику">
							В Тольятти вынесли приговор драгдилеру-путешественнику						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-63"
								 data-categoryid="63"
								 data-rl_start="3"
								 data-rl_total="100"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="161"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-76">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/cab7416e681ca56c6051d2f88e5c8c39.jpg"
						   href="/news/crime/new-world/neizvestnyj-prestupnik-rasstrelyal-shesterykh-chelovek-v-chekhii" 						   title="Неизвестный преступник расстрелял шестерых человек в Чехии">
<img src="/cache/resized/cab7416e681ca56c6051d2f88e5c8c39.jpg" alt="Пистолет" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/new-world/neizvestnyj-prestupnik-rasstrelyal-shesterykh-chelovek-v-chekhii" 						   title="Неизвестный преступник расстрелял шестерых человек в Чехии">
							Неизвестный преступник расстрелял шестерых человек в Чехии						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f3fbf3251fadfe1ec6edfea2945b6a5b.jpg"
						   href="/news/crime/new-world/v-velikobritanii-iz-yata-rekordnaya-partiya-geroina" 						   title="В Великобритании изъята рекордная партия героина">
<img src="/cache/resized/f3fbf3251fadfe1ec6edfea2945b6a5b.jpg" alt="Полиция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/new-world/v-velikobritanii-iz-yata-rekordnaya-partiya-geroina" 						   title="В Великобритании изъята рекордная партия героина">
							В Великобритании изъята рекордная партия героина						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9e7d8b45c8d239dc69d7547461ffc79b.jpg"
						   href="/news/crime/new-world/v-ispanii-turista-mogut-posadit-za-neoplachennyj-v-restorane-uzhin" 						   title="В Испании туриста могут посадить за неоплаченный в ресторане ужин">
<img src="/cache/resized/9e7d8b45c8d239dc69d7547461ffc79b.jpg" alt="" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/crime/new-world/v-ispanii-turista-mogut-posadit-za-neoplachennyj-v-restorane-uzhin" 						   title="В Испании туриста могут посадить за неоплаченный в ресторане ужин">
							В Испании туриста могут посадить за неоплаченный в ресторане ужин						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-76"
								 data-categoryid="76"
								 data-rl_start="3"
								 data-rl_total="5"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="161"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_10951182961575998291" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_10951182961575998291" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_10951182961575998291" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="162"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="118">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/sudy">Суды</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="118"
					data-active-content=".items-category-118">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="119"
					data-active-content=".items-category-119">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="120"
					data-active-content=".items-category-120">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="121"
					data-active-content=".items-category-121">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-118">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9d7bb2ce840efc25e4f0ccf3b6f27bb6.jpg"
						   href="/news/sudy/v-samare/samarskij-oblastnoj-sud-ostavil-v-sile-reshenie-po-delu-tolyattiazota" 						   title="Самарский областной суд оставил в силе решение по делу «Тольяттиазота»">
<img src="/cache/resized/9d7bb2ce840efc25e4f0ccf3b6f27bb6.jpg" alt="Владимира и Сергея Махлая приговорили к 9 годам лишения свободы" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-samare/samarskij-oblastnoj-sud-ostavil-v-sile-reshenie-po-delu-tolyattiazota" 						   title="Самарский областной суд оставил в силе решение по делу «Тольяттиазота»">
							Самарский областной суд оставил в силе решение по делу «Тольяттиазота»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg"
						   href="/news/sudy/v-rossii/zdanie-svidetelej-iegovy-v-tolyatti-peredali-v-sobstvennost-rossii" 						   title="В Тольятти здание запрещенной в России организации передали в собственность государства">
<img src="/cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg" alt="Дело о спорном имуществе рассматривалось в суде" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-rossii/zdanie-svidetelej-iegovy-v-tolyatti-peredali-v-sobstvennost-rossii" 						   title="В Тольятти здание запрещенной в России организации передали в собственность государства">
							В Тольятти здание запрещенной в России организации передали в собственность государства						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/0785c0a6abee4820304c196d88631aa3.jpg"
						   href="/news/sudy/tolyattinskiy-rts-bank-priznali-bankrotom" 						   title="Тольяттинский «РТС-Банк» признали банкротом ">
<img src="/cache/resized/0785c0a6abee4820304c196d88631aa3.jpg" alt="" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/tolyattinskiy-rts-bank-priznali-bankrotom" 						   title="Тольяттинский «РТС-Банк» признали банкротом ">
							Тольяттинский «РТС-Банк» признали банкротом 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-118"
								 data-categoryid="118"
								 data-rl_start="3"
								 data-rl_total="65"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="162"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-119">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9d7bb2ce840efc25e4f0ccf3b6f27bb6.jpg"
						   href="/news/sudy/v-samare/samarskij-oblastnoj-sud-ostavil-v-sile-reshenie-po-delu-tolyattiazota" 						   title="Самарский областной суд оставил в силе решение по делу «Тольяттиазота»">
<img src="/cache/resized/9d7bb2ce840efc25e4f0ccf3b6f27bb6.jpg" alt="Владимира и Сергея Махлая приговорили к 9 годам лишения свободы" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-samare/samarskij-oblastnoj-sud-ostavil-v-sile-reshenie-po-delu-tolyattiazota" 						   title="Самарский областной суд оставил в силе решение по делу «Тольяттиазота»">
							Самарский областной суд оставил в силе решение по делу «Тольяттиазота»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/3f8b08aaab91b7ccac7cfca5f8899fdf.jpg"
						   href="/news/sudy/v-samare/zasedanie-prodolzhaetsya-prokuratura-samarskoj-oblasti-obzhaluet-reshenie-suda-po-avtobusnomu-delu" 						   title="Заседание продолжается: прокуратура Самарской области обжалует решение суда по «автобусному делу»">
<img src="/cache/resized/3f8b08aaab91b7ccac7cfca5f8899fdf.jpg" alt="суд" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-samare/zasedanie-prodolzhaetsya-prokuratura-samarskoj-oblasti-obzhaluet-reshenie-suda-po-avtobusnomu-delu" 						   title="Заседание продолжается: прокуратура Самарской области обжалует решение суда по «автобусному делу»">
							Заседание продолжается: прокуратура Самарской области обжалует решение суда по «автобусному делу»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg"
						   href="/news/sudy/v-samare/v-samarskom-oblastnom-sude-startuet-rassmotrenie-zhalob-po-delu-tolyattiazota" 						   title="В Самарском областном суде стартует рассмотрение жалоб по делу «Тольяттиазота»">
<img src="/cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg" alt="Планируется, что заседания будут проходить  до 17 декабря" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-samare/v-samarskom-oblastnom-sude-startuet-rassmotrenie-zhalob-po-delu-tolyattiazota" 						   title="В Самарском областном суде стартует рассмотрение жалоб по делу «Тольяттиазота»">
							В Самарском областном суде стартует рассмотрение жалоб по делу «Тольяттиазота»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-119"
								 data-categoryid="119"
								 data-rl_start="3"
								 data-rl_total="37"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="162"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-120">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg"
						   href="/news/sudy/v-rossii/zdanie-svidetelej-iegovy-v-tolyatti-peredali-v-sobstvennost-rossii" 						   title="В Тольятти здание запрещенной в России организации передали в собственность государства">
<img src="/cache/resized/cab5a229e1635789b4f12fd2d163df92.jpg" alt="Дело о спорном имуществе рассматривалось в суде" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-rossii/zdanie-svidetelej-iegovy-v-tolyatti-peredali-v-sobstvennost-rossii" 						   title="В Тольятти здание запрещенной в России организации передали в собственность государства">
							В Тольятти здание запрещенной в России организации передали в собственность государства						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/baa6a7caec7118cacc138f8ec72e9e85.jpg"
						   href="/news/sudy/v-rossii/samarets-vyrubivshij-7-derevev-zaplatit-million-rublej" 						   title="Самарец, вырубивший 7 деревьев, заплатит миллион рублей">
<img src="/cache/resized/baa6a7caec7118cacc138f8ec72e9e85.jpg" alt="Мужчине также дали условный срок" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-rossii/samarets-vyrubivshij-7-derevev-zaplatit-million-rublej" 						   title="Самарец, вырубивший 7 деревьев, заплатит миллион рублей">
							Самарец, вырубивший 7 деревьев, заплатит миллион рублей						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/41452355f10fb3ef98dbfdc463c0ce13.jpg"
						   href="/news/sudy/v-rossii/v-samarskoj-oblasti-sud-obyazal-neftepererabatyvayushchee-predpriyatie-sdelat-stoyanku-dlya-tankerov" 						   title="В Самарской области суд обязал нефтеперерабатывающее предприятие сделать стоянку для танкеров ">
<img src="/cache/resized/41452355f10fb3ef98dbfdc463c0ce13.jpg" alt="Суда часто стояли в очереди у правого берега реки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sudy/v-rossii/v-samarskoj-oblasti-sud-obyazal-neftepererabatyvayushchee-predpriyatie-sdelat-stoyanku-dlya-tankerov" 						   title="В Самарской области суд обязал нефтеперерабатывающее предприятие сделать стоянку для танкеров ">
							В Самарской области суд обязал нефтеперерабатывающее предприятие сделать стоянку для танкеров 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-120"
								 data-categoryid="120"
								 data-rl_start="3"
								 data-rl_total="27"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="162"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-121">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-loading"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-121"
								 data-categoryid="121"
								 data-rl_start="3"
								 data-rl_total="0"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="162"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn loaded"
									 data-label="All ready">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module  banner-horizont d-none d-sm-block d-md-block d-xl-block d-lg-block"><div class="sp-module-content">
<div class="custom banner-horizont d-none d-sm-block d-md-block d-xl-block d-lg-block"  >
<div class="wrap-banners"><a href="/video/bunker" target="_self"><img src="/images2/banners/bunker_s.jpg" /></a></div></div>
</div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_10836984711575998291" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_10836984711575998291" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_10836984711575998291" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="150"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="13">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/sport">Спорт</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="13"
					data-active-content=".items-category-13">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="44"
					data-active-content=".items-category-44">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="57"
					data-active-content=".items-category-57">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="70"
					data-active-content=".items-category-70">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-13">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/248cd3ac24449f83bc51e2e341d65836.jpg"
						   href="/news/sport/news-rus/v-samarskoj-oblasti-basketbolom-zanimayutsya-35-tysyach-chelovek" 						   title="В Самарской области баскетболом занимаются 35 тысяч человек">
<img src="/cache/resized/248cd3ac24449f83bc51e2e341d65836.jpg" alt="Баскетбол" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-rus/v-samarskoj-oblasti-basketbolom-zanimayutsya-35-tysyach-chelovek" 						   title="В Самарской области баскетболом занимаются 35 тысяч человек">
							В Самарской области баскетболом занимаются 35 тысяч человек						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/bfd14e071b08527ccf89feba0141922d.jpg"
						   href="/news/sport/new-world/wada-otstranit-145-rossijskikh-sportsmenov-ot-uchastiya-v-sorevnovaniyakh" 						   title="WADA отстранит 145 российских спортсменов от участия в соревнованиях">
<img src="/cache/resized/bfd14e071b08527ccf89feba0141922d.jpg" alt="" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/new-world/wada-otstranit-145-rossijskikh-sportsmenov-ot-uchastiya-v-sorevnovaniyakh" 						   title="WADA отстранит 145 российских спортсменов от участия в соревнованиях">
							WADA отстранит 145 российских спортсменов от участия в соревнованиях						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/017f2954b3f3f295a0ef454fb207a609.jpg"
						   href="/news/sport/news-region/krylya-sovetov-budut-trenirovatsya-v-turtsii-i-ispanii" 						   title="«Крылья Советов» будут тренироваться в Турции и Испании">
<img src="/cache/resized/017f2954b3f3f295a0ef454fb207a609.jpg" alt="Футбол" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-region/krylya-sovetov-budut-trenirovatsya-v-turtsii-i-ispanii" 						   title="«Крылья Советов» будут тренироваться в Турции и Испании">
							«Крылья Советов» будут тренироваться в Турции и Испании						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-13"
								 data-categoryid="13"
								 data-rl_start="3"
								 data-rl_total="196"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="150"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-44">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/017f2954b3f3f295a0ef454fb207a609.jpg"
						   href="/news/sport/news-region/krylya-sovetov-budut-trenirovatsya-v-turtsii-i-ispanii" 						   title="«Крылья Советов» будут тренироваться в Турции и Испании">
<img src="/cache/resized/017f2954b3f3f295a0ef454fb207a609.jpg" alt="Футбол" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-region/krylya-sovetov-budut-trenirovatsya-v-turtsii-i-ispanii" 						   title="«Крылья Советов» будут тренироваться в Турции и Испании">
							«Крылья Советов» будут тренироваться в Турции и Испании						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/1ef1a3029c24511787847de2279ca5f5.jpg"
						   href="/news/sport/news-region/miodrag-bozhovich-mozhet-ujti-ot-krylev-etoj-zimoj" 						   title="Миодраг Божович может уйти из «Крыльев» этой зимой">
<img src="/cache/resized/1ef1a3029c24511787847de2279ca5f5.jpg" alt="Среди кандидатов на пост наставника фигурируют Парфенов и Галактионов" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-region/miodrag-bozhovich-mozhet-ujti-ot-krylev-etoj-zimoj" 						   title="Миодраг Божович может уйти из «Крыльев» этой зимой">
							Миодраг Божович может уйти из «Крыльев» этой зимой						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9f613c146c822e7aee54770a2dbe618f.jpg"
						   href="/news/sport/news-region/v-zone-vyleta-krylya-sovetov-proigrali-uralu-v-zaklyuchitelnom-matche-goda" 						   title="В «зоне вылета»: «Крылья Советов» проиграли «Уралу» в заключительном матче года">
<img src="/cache/resized/9f613c146c822e7aee54770a2dbe618f.jpg" alt="поражение КС" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-region/v-zone-vyleta-krylya-sovetov-proigrali-uralu-v-zaklyuchitelnom-matche-goda" 						   title="В «зоне вылета»: «Крылья Советов» проиграли «Уралу» в заключительном матче года">
							В «зоне вылета»: «Крылья Советов» проиграли «Уралу» в заключительном матче года						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-44"
								 data-categoryid="44"
								 data-rl_start="3"
								 data-rl_total="159"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="150"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-57">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/248cd3ac24449f83bc51e2e341d65836.jpg"
						   href="/news/sport/news-rus/v-samarskoj-oblasti-basketbolom-zanimayutsya-35-tysyach-chelovek" 						   title="В Самарской области баскетболом занимаются 35 тысяч человек">
<img src="/cache/resized/248cd3ac24449f83bc51e2e341d65836.jpg" alt="Баскетбол" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-rus/v-samarskoj-oblasti-basketbolom-zanimayutsya-35-tysyach-chelovek" 						   title="В Самарской области баскетболом занимаются 35 тысяч человек">
							В Самарской области баскетболом занимаются 35 тысяч человек						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e88c54dc07447906263329491d74795e.jpg"
						   href="/news/sport/news-rus/glava-samarskogo-minsporta-dmitrij-shlyakhtin-bolshe-ne-rukovoditel-vfla" 						   title="Глава самарского Минспорта Дмитрий Шляхтин больше не руководитель ВФЛА">
<img src="/cache/resized/e88c54dc07447906263329491d74795e.jpg" alt="Шляхтин" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-rus/glava-samarskogo-minsporta-dmitrij-shlyakhtin-bolshe-ne-rukovoditel-vfla" 						   title="Глава самарского Минспорта Дмитрий Шляхтин больше не руководитель ВФЛА">
							Глава самарского Минспорта Дмитрий Шляхтин больше не руководитель ВФЛА						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e88c54dc07447906263329491d74795e.jpg"
						   href="/news/sport/news-rus/glavu-vserossijskoj-federatsii-legkoj-atletiki-dmitriya-shlyakhtina-vremenno-otstranili-iz-za-dela-lysenko" 						   title="Главу Всероссийской федерации легкой атлетики Дмитрия Шляхтина временно отстранили из-за дела Лысенко">
<img src="/cache/resized/e88c54dc07447906263329491d74795e.jpg" alt="Организация должна ответить на обвинения до 12 декабря" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/news-rus/glavu-vserossijskoj-federatsii-legkoj-atletiki-dmitriya-shlyakhtina-vremenno-otstranili-iz-za-dela-lysenko" 						   title="Главу Всероссийской федерации легкой атлетики Дмитрия Шляхтина временно отстранили из-за дела Лысенко">
							Главу Всероссийской федерации легкой атлетики Дмитрия Шляхтина временно отстранили из-за дела Лысенко						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-57"
								 data-categoryid="57"
								 data-rl_start="3"
								 data-rl_total="32"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="150"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-70">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/bfd14e071b08527ccf89feba0141922d.jpg"
						   href="/news/sport/new-world/wada-otstranit-145-rossijskikh-sportsmenov-ot-uchastiya-v-sorevnovaniyakh" 						   title="WADA отстранит 145 российских спортсменов от участия в соревнованиях">
<img src="/cache/resized/bfd14e071b08527ccf89feba0141922d.jpg" alt="" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/new-world/wada-otstranit-145-rossijskikh-sportsmenov-ot-uchastiya-v-sorevnovaniyakh" 						   title="WADA отстранит 145 российских спортсменов от участия в соревнованиях">
							WADA отстранит 145 российских спортсменов от участия в соревнованиях						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/da1426cc53a479920ef7aa57bab5731a.jpg"
						   href="/news/sport/new-world/ispolkom-wada-lishil-rossiyu-prava-na-uchastie-v-olimpiadakh-i-chempionatakh-mira" 						   title="Исполком WADA лишил Россию права на участие в Олимпиадах и чемпионатах мира">
<img src="/cache/resized/da1426cc53a479920ef7aa57bab5731a.jpg" alt="Кольца" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/new-world/ispolkom-wada-lishil-rossiyu-prava-na-uchastie-v-olimpiadakh-i-chempionatakh-mira" 						   title="Исполком WADA лишил Россию права на участие в Олимпиадах и чемпионатах мира">
							Исполком WADA лишил Россию права на участие в Олимпиадах и чемпионатах мира						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/098a2a9b2cfc648d66b0edce0c919dc8.jpg"
						   href="/news/sport/new-world/eks-igrok-krylev-stal-obladatelem-kubka-afriki-po-futbolu" 						   title="Экс-игрок «Крыльев» стал обладателем Кубка Африки по футболу">
<img src="/cache/resized/098a2a9b2cfc648d66b0edce0c919dc8.jpg" alt="Раис М'Боли" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/sport/new-world/eks-igrok-krylev-stal-obladatelem-kubka-afriki-po-futbolu" 						   title="Экс-игрок «Крыльев» стал обладателем Кубка Африки по футболу">
							Экс-игрок «Крыльев» стал обладателем Кубка Африки по футболу						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-70"
								 data-categoryid="70"
								 data-rl_start="3"
								 data-rl_total="5"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="150"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_10280944221575998291" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_10280944221575998291" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_10280944221575998291" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="163"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="15">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/culture">Культура</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="15"
					data-active-content=".items-category-15">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="46"
					data-active-content=".items-category-46">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="59"
					data-active-content=".items-category-59">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="72"
					data-active-content=".items-category-72">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-15">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/052b07eeb9a793b83ff6fb4e1a259fbe.jpg"
						   href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-mnite-sovetskij-film-semnadtsat-mgnovenij-vesny" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?">
<img src="/cache/resized/052b07eeb9a793b83ff6fb4e1a259fbe.jpg" alt="Штирлиц" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-mnite-sovetskij-film-semnadtsat-mgnovenij-vesny" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?">
							Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/982be9f54237fa47c63d35e5807526dc.jpg"
						   href="/news/culture/news-region/gubernator-samarskoj-oblasti-dmitrij-azarov-vstretilsya-s-finalistami-konkursa-teatralnoe-privolzhe" 						   title="Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»">
<img src="/cache/resized/982be9f54237fa47c63d35e5807526dc.jpg" alt="Встреча" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-region/gubernator-samarskoj-oblasti-dmitrij-azarov-vstretilsya-s-finalistami-konkursa-teatralnoe-privolzhe" 						   title="Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»">
							Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9a2ffc928177c6f5e8a89b685cf63b0c.jpg"
						   href="/news/culture/new-world/khudozhnik-benksi-narisoval-novoe-graffiti-v-birmingeme" 						   title="Художник Бэнкси нарисовал новые граффити в Бирмингеме">
<img src="/cache/resized/9a2ffc928177c6f5e8a89b685cf63b0c.jpg" alt="Граффити" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/new-world/khudozhnik-benksi-narisoval-novoe-graffiti-v-birmingeme" 						   title="Художник Бэнкси нарисовал новые граффити в Бирмингеме">
							Художник Бэнкси нарисовал новые граффити в Бирмингеме						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-15"
								 data-categoryid="15"
								 data-rl_start="3"
								 data-rl_total="151"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="163"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-46">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/982be9f54237fa47c63d35e5807526dc.jpg"
						   href="/news/culture/news-region/gubernator-samarskoj-oblasti-dmitrij-azarov-vstretilsya-s-finalistami-konkursa-teatralnoe-privolzhe" 						   title="Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»">
<img src="/cache/resized/982be9f54237fa47c63d35e5807526dc.jpg" alt="Встреча" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-region/gubernator-samarskoj-oblasti-dmitrij-azarov-vstretilsya-s-finalistami-konkursa-teatralnoe-privolzhe" 						   title="Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»">
							Губернатор Самарской области Дмитрий Азаров встретился с финалистами конкурса «Театральное Приволжье»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/17052ac02701f3e9dd8fe94ff774561e.jpg"
						   href="/news/culture/news-region/eks-ministr-kultury-sergej-filippov-rasskazal-pochemu-skhema-finansirovaniya-gosteatrov-neeffektivna" 						   title="Экс-министр культуры Сергей Филиппов рассказал, почему схема финансирования гостеатров неэффективна">
<img src="/cache/resized/17052ac02701f3e9dd8fe94ff774561e.jpg" alt="Иначе работают только учреждения в Москве" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-region/eks-ministr-kultury-sergej-filippov-rasskazal-pochemu-skhema-finansirovaniya-gosteatrov-neeffektivna" 						   title="Экс-министр культуры Сергей Филиппов рассказал, почему схема финансирования гостеатров неэффективна">
							Экс-министр культуры Сергей Филиппов рассказал, почему схема финансирования гостеатров неэффективна						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/428643a5efb0d4a16fa8ec37dcdf326a.jpg"
						   href="/news/culture/news-region/siloviki-nashli-skhron-s-granatometom-avtomatami-i-pistoletami-v-samare" 						   title="Силовики нашли схрон с гранатометом, автоматами и пистолетами в Самаре">
<img src="/cache/resized/428643a5efb0d4a16fa8ec37dcdf326a.jpg" alt="Пистолет" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-region/siloviki-nashli-skhron-s-granatometom-avtomatami-i-pistoletami-v-samare" 						   title="Силовики нашли схрон с гранатометом, автоматами и пистолетами в Самаре">
							Силовики нашли схрон с гранатометом, автоматами и пистолетами в Самаре						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-46"
								 data-categoryid="46"
								 data-rl_start="3"
								 data-rl_total="74"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="163"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-59">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/052b07eeb9a793b83ff6fb4e1a259fbe.jpg"
						   href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-mnite-sovetskij-film-semnadtsat-mgnovenij-vesny" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?">
<img src="/cache/resized/052b07eeb9a793b83ff6fb4e1a259fbe.jpg" alt="Штирлиц" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-mnite-sovetskij-film-semnadtsat-mgnovenij-vesny" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?">
							Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Семнадцать мгновений весны»?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/a906fa17a5994b0812738579b2e38342.jpg"
						   href="/news/culture/news-rus/spektakl-alenkij-tsvetochek-zanyal-tretem-mesto-na-konkurse-teatralnoe-privolzhe" 						   title="Спектакль «Аленький цветочек» занял третье место на конкурсе «Театральное Приволжье»">
<img src="/cache/resized/a906fa17a5994b0812738579b2e38342.jpg" alt="Дети" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-rus/spektakl-alenkij-tsvetochek-zanyal-tretem-mesto-na-konkurse-teatralnoe-privolzhe" 						   title="Спектакль «Аленький цветочек» занял третье место на конкурсе «Театральное Приволжье»">
							Спектакль «Аленький цветочек» занял третье место на конкурсе «Театральное Приволжье»						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f28d357b1f260e7c59da72fb7f471c57.jpg"
						   href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-pomnite-sovetskij-film-beregis-avtomobilya" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Берегись автомобиля»?">
<img src="/cache/resized/f28d357b1f260e7c59da72fb7f471c57.jpg" alt="Кадр из фильма "Берегись автомобиля"" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-pomnite-sovetskij-film-beregis-avtomobilya" 						   title="Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Берегись автомобиля»?">
							Тест для рожденных в СССР: хорошо ли вы помните советский фильм «Берегись автомобиля»?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-59"
								 data-categoryid="59"
								 data-rl_start="3"
								 data-rl_total="65"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="163"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-72">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9a2ffc928177c6f5e8a89b685cf63b0c.jpg"
						   href="/news/culture/new-world/khudozhnik-benksi-narisoval-novoe-graffiti-v-birmingeme" 						   title="Художник Бэнкси нарисовал новые граффити в Бирмингеме">
<img src="/cache/resized/9a2ffc928177c6f5e8a89b685cf63b0c.jpg" alt="Граффити" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/new-world/khudozhnik-benksi-narisoval-novoe-graffiti-v-birmingeme" 						   title="Художник Бэнкси нарисовал новые граффити в Бирмингеме">
							Художник Бэнкси нарисовал новые граффити в Бирмингеме						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/1d62c349a1c5bf537723487d02fb3e6e.jpg"
						   href="/news/culture/new-world/v-seti-poyavilsya-pervyj-trejler-novogo-filma-o-dzhejmse-bonde" 						   title="В сети появился первый трейлер нового фильма о Джеймсе Бонде">
<img src="/cache/resized/1d62c349a1c5bf537723487d02fb3e6e.jpg" alt="Джеймс Бонд" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/new-world/v-seti-poyavilsya-pervyj-trejler-novogo-filma-o-dzhejmse-bonde" 						   title="В сети появился первый трейлер нового фильма о Джеймсе Бонде">
							В сети появился первый трейлер нового фильма о Джеймсе Бонде						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/45fe481303e2e764e4ae422ba75c52a2.jpg"
						   href="/news/culture/new-world/na-auktsione-prodali-kardigan-kurta-kobejna" 						   title="На аукционе продали кардиган Курта Кобейна">
<img src="/cache/resized/45fe481303e2e764e4ae422ba75c52a2.jpg" alt="Кардиган" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/culture/new-world/na-auktsione-prodali-kardigan-kurta-kobejna" 						   title="На аукционе продали кардиган Курта Кобейна">
							На аукционе продали кардиган Курта Кобейна						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-72"
								 data-categoryid="72"
								 data-rl_start="3"
								 data-rl_total="12"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="163"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_7975951341575998292" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_7975951341575998292" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_7975951341575998292" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="164"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="38">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/entertainment">Развлечения</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="38"
					data-active-content=".items-category-38">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="51"
					data-active-content=".items-category-51">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="64"
					data-active-content=".items-category-64">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="77"
					data-active-content=".items-category-77">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-38">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg"
						   href="/news/entertainment/news-region/stalo-izvestno-kogda-otkroyutsya-katki-v-parkakh-samary" 						   title="Стало известно, когда откроются катки в парках Самары">
<img src="/cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg" alt="Коньки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-region/stalo-izvestno-kogda-otkroyutsya-katki-v-parkakh-samary" 						   title="Стало известно, когда откроются катки в парках Самары">
							Стало известно, когда откроются катки в парках Самары						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9c18a3ace6956ee984ee6fe4915fe2fd.jpg"
						   href="/news/entertainment/new-world/stoimost-prozhivaniya-v-turetskikh-otelyakh-budet-prodolzhat-rasti" 						   title="Стоимость проживания в турецких отелях будет продолжать расти">
<img src="/cache/resized/9c18a3ace6956ee984ee6fe4915fe2fd.jpg" alt="Турция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/new-world/stoimost-prozhivaniya-v-turetskikh-otelyakh-budet-prodolzhat-rasti" 						   title="Стоимость проживания в турецких отелях будет продолжать расти">
							Стоимость проживания в турецких отелях будет продолжать расти						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/125657bf8c07c0cf3e3b41eaa15b5002.jpg"
						   href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-ugadaete-sovetskij-novogodnij-film-po-tsitate" 						   title="Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?">
<img src="/cache/resized/125657bf8c07c0cf3e3b41eaa15b5002.jpg" alt="Новый год" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-ugadaete-sovetskij-novogodnij-film-po-tsitate" 						   title="Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?">
							Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-38"
								 data-categoryid="38"
								 data-rl_start="3"
								 data-rl_total="102"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="164"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-51">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg"
						   href="/news/entertainment/news-region/stalo-izvestno-kogda-otkroyutsya-katki-v-parkakh-samary" 						   title="Стало известно, когда откроются катки в парках Самары">
<img src="/cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg" alt="Коньки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-region/stalo-izvestno-kogda-otkroyutsya-katki-v-parkakh-samary" 						   title="Стало известно, когда откроются катки в парках Самары">
							Стало известно, когда откроются катки в парках Самары						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/adb0b67fb809c84f5cd8fa83bf64f909.jpg"
						   href="/news/entertainment/news-region/terra-nagradila-uchastnikov-prednovogodnikh-aktsij" 						   title="ТЕРРА наградила участников предновогодних акций">
<img src="/cache/resized/adb0b67fb809c84f5cd8fa83bf64f909.jpg" alt="Победитель" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-region/terra-nagradila-uchastnikov-prednovogodnikh-aktsij" 						   title="ТЕРРА наградила участников предновогодних акций">
							ТЕРРА наградила участников предновогодних акций						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg"
						   href="/news/entertainment/news-region/nazvana-data-otkrytiya-katkov-na-ploshchadi-kujbysheva" 						   title="Названа дата открытия катков на площади Куйбышева">
<img src="/cache/resized/e1cb87efde77e31af2e5c3cc2f86f7ee.jpg" alt="Коньки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-region/nazvana-data-otkrytiya-katkov-na-ploshchadi-kujbysheva" 						   title="Названа дата открытия катков на площади Куйбышева">
							Названа дата открытия катков на площади Куйбышева						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-51"
								 data-categoryid="51"
								 data-rl_start="3"
								 data-rl_total="42"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="164"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-64">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/125657bf8c07c0cf3e3b41eaa15b5002.jpg"
						   href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-ugadaete-sovetskij-novogodnij-film-po-tsitate" 						   title="Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?">
<img src="/cache/resized/125657bf8c07c0cf3e3b41eaa15b5002.jpg" alt="Новый год" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-ugadaete-sovetskij-novogodnij-film-po-tsitate" 						   title="Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?">
							Тест для рожденных в СССР: угадаете советский новогодний фильм по цитате?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/1bbc9da85f3b986e77c2494e8892fcca.jpg"
						   href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-pomnite-film-brilliantovaya-ruka" 						   title="Тест для рожденных в СССР: хорошо ли вы помните фильм «Бриллиантовая рука»?">
<img src="/cache/resized/1bbc9da85f3b986e77c2494e8892fcca.jpg" alt="Кадр из фильма "Бриллиантовая рука"" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-rus/test-dlya-rozhdennykh-v-sssr-khorosho-li-vy-pomnite-film-brilliantovaya-ruka" 						   title="Тест для рожденных в СССР: хорошо ли вы помните фильм «Бриллиантовая рука»?">
							Тест для рожденных в СССР: хорошо ли вы помните фильм «Бриллиантовая рука»?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/69776269a2a15e29a9f709257495dc66.jpg"
						   href="/news/entertainment/news-rus/test-prodolzhenie-dlya-rozhdennykh-v-sssr-smozhete-otlichit-pravdu-ot-vymysla-o-sovetskoj-epokhe" 						   title="Тест-продолжение для рожденных в СССР: сможете отличить правду от вымысла о советской эпохе?">
<img src="/cache/resized/69776269a2a15e29a9f709257495dc66.jpg" alt="Герб" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/news-rus/test-prodolzhenie-dlya-rozhdennykh-v-sssr-smozhete-otlichit-pravdu-ot-vymysla-o-sovetskoj-epokhe" 						   title="Тест-продолжение для рожденных в СССР: сможете отличить правду от вымысла о советской эпохе?">
							Тест-продолжение для рожденных в СССР: сможете отличить правду от вымысла о советской эпохе?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-64"
								 data-categoryid="64"
								 data-rl_start="3"
								 data-rl_total="43"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="164"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-77">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9c18a3ace6956ee984ee6fe4915fe2fd.jpg"
						   href="/news/entertainment/new-world/stoimost-prozhivaniya-v-turetskikh-otelyakh-budet-prodolzhat-rasti" 						   title="Стоимость проживания в турецких отелях будет продолжать расти">
<img src="/cache/resized/9c18a3ace6956ee984ee6fe4915fe2fd.jpg" alt="Турция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/new-world/stoimost-prozhivaniya-v-turetskikh-otelyakh-budet-prodolzhat-rasti" 						   title="Стоимость проживания в турецких отелях будет продолжать расти">
							Стоимость проживания в турецких отелях будет продолжать расти						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/36c56576ef554927a85f0360f69c9c89.jpg"
						   href="/news/entertainment/new-world/test-na-eruditsiyu-otvetite-na-10-voprosov-bez-edinoj-oshibki" 						   title="Тест на эрудицию: ответите на 10 вопросов без единой ошибки?">
<img src="/cache/resized/36c56576ef554927a85f0360f69c9c89.jpg" alt="Девушка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/new-world/test-na-eruditsiyu-otvetite-na-10-voprosov-bez-edinoj-oshibki" 						   title="Тест на эрудицию: ответите на 10 вопросов без единой ошибки?">
							Тест на эрудицию: ответите на 10 вопросов без единой ошибки?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/fc068748ccfcd1917b98de24f06d7623.jpg"
						   href="/news/entertainment/new-world/test-na-eruditsiyu-ugadaete-stranu-po-dostoprimechatelnosti" 						   title="Тест на эрудицию: угадаете страну по достопримечательности?">
<img src="/cache/resized/fc068748ccfcd1917b98de24f06d7623.jpg" alt="Красота" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/entertainment/new-world/test-na-eruditsiyu-ugadaete-stranu-po-dostoprimechatelnosti" 						   title="Тест на эрудицию: угадаете страну по достопримечательности?">
							Тест на эрудицию: угадаете страну по достопримечательности?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-77"
								 data-categoryid="77"
								 data-rl_start="3"
								 data-rl_total="17"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="164"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module  banner-horizont d-none d-sm-block d-md-block d-xl-block d-lg-block"><div class="sp-module-content">
<div class="custom banner-horizont d-none d-sm-block d-md-block d-xl-block d-lg-block"  >
<div class="wrap-banners"><a href="/video/terragram" target="_self"><img src="/images2/banners/terragram.jpg" /></a></div></div>
</div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_17498021641575998292" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_17498021641575998292" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_17498021641575998292" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="151"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="36">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/auto">Авто</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="36"
					data-active-content=".items-category-36">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="49"
					data-active-content=".items-category-49">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="62"
					data-active-content=".items-category-62">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="75"
					data-active-content=".items-category-75">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-36">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/784553b74315c2a2fde4cf998dbbb049.jpg"
						   href="/news/auto/news-region/stalo-izvestno-gde-v-samare-khotyat-organizovat-platnye-parkovki" 						   title="Стало известно, где в Самаре хотят организовать платные парковки">
<img src="/cache/resized/784553b74315c2a2fde4cf998dbbb049.jpg" alt="Парковка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-region/stalo-izvestno-gde-v-samare-khotyat-organizovat-platnye-parkovki" 						   title="Стало известно, где в Самаре хотят организовать платные парковки">
							Стало известно, где в Самаре хотят организовать платные парковки						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/815d9e9b2b79d3adf6d3aa6616154dda.jpg"
						   href="/news/auto/news-rus/v-rossii-vvedut-novyj-dokument-na-avtomobil" 						   title="В России введут новый документ на автомобиль">
<img src="/cache/resized/815d9e9b2b79d3adf6d3aa6616154dda.jpg" alt="Автомобиль" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-rus/v-rossii-vvedut-novyj-dokument-na-avtomobil" 						   title="В России введут новый документ на автомобиль">
							В России введут новый документ на автомобиль						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/6785f70f3658be811bd32f5e064cab81.jpg"
						   href="/news/auto/new-world/kompaniya-tesla-pokazala-puleneprobivaemy-pikap" 						   title="Компания Tesla показала пуленепробиваемый пикап">
<img src="/cache/resized/6785f70f3658be811bd32f5e064cab81.jpg" alt="Машина" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/new-world/kompaniya-tesla-pokazala-puleneprobivaemy-pikap" 						   title="Компания Tesla показала пуленепробиваемый пикап">
							Компания Tesla показала пуленепробиваемый пикап						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-36"
								 data-categoryid="36"
								 data-rl_start="3"
								 data-rl_total="63"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="151"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-49">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/784553b74315c2a2fde4cf998dbbb049.jpg"
						   href="/news/auto/news-region/stalo-izvestno-gde-v-samare-khotyat-organizovat-platnye-parkovki" 						   title="Стало известно, где в Самаре хотят организовать платные парковки">
<img src="/cache/resized/784553b74315c2a2fde4cf998dbbb049.jpg" alt="Парковка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-region/stalo-izvestno-gde-v-samare-khotyat-organizovat-platnye-parkovki" 						   title="Стало известно, где в Самаре хотят организовать платные парковки">
							Стало известно, где в Самаре хотят организовать платные парковки						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8bb31230f6b85c48cf4f73b9f47d959e.jpg"
						   href="/news/auto/news-region/v-samare-prodayut-raritetnyj-kabriolet-ford" 						   title="В Самаре продают раритетный кабриолет Ford">
<img src="/cache/resized/8bb31230f6b85c48cf4f73b9f47d959e.jpg" alt="Ford" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-region/v-samare-prodayut-raritetnyj-kabriolet-ford" 						   title="В Самаре продают раритетный кабриолет Ford">
							В Самаре продают раритетный кабриолет Ford						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/5802c9dffe07ce731b53752327ef092b.jpg"
						   href="/news/auto/news-region/kak-na-samarskikh-predpriyatiyakh-povyshayut-proizvoditelnost-truda" 						   title="Как на самарских предприятиях повышают производительность труда?">
<img src="/cache/resized/5802c9dffe07ce731b53752327ef092b.jpg" alt="Завод" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-region/kak-na-samarskikh-predpriyatiyakh-povyshayut-proizvoditelnost-truda" 						   title="Как на самарских предприятиях повышают производительность труда?">
							Как на самарских предприятиях повышают производительность труда?						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-49"
								 data-categoryid="49"
								 data-rl_start="3"
								 data-rl_total="17"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="151"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-62">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/815d9e9b2b79d3adf6d3aa6616154dda.jpg"
						   href="/news/auto/news-rus/v-rossii-vvedut-novyj-dokument-na-avtomobil" 						   title="В России введут новый документ на автомобиль">
<img src="/cache/resized/815d9e9b2b79d3adf6d3aa6616154dda.jpg" alt="Автомобиль" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-rus/v-rossii-vvedut-novyj-dokument-na-avtomobil" 						   title="В России введут новый документ на автомобиль">
							В России введут новый документ на автомобиль						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/0e12b3003041776aadb04c43f387220d.jpg"
						   href="/news/auto/news-rus/gibdd-namerena-izmenit-teoreticheskuyu-chast-ekzamena-na-prava" 						   title="ГИБДД намерена изменить теоретическую часть экзамена на права">
<img src="/cache/resized/0e12b3003041776aadb04c43f387220d.jpg" alt="Автомобиль" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-rus/gibdd-namerena-izmenit-teoreticheskuyu-chast-ekzamena-na-prava" 						   title="ГИБДД намерена изменить теоретическую часть экзамена на права">
							ГИБДД намерена изменить теоретическую часть экзамена на права						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/77697dc56f0cab019e6467a7135f2424.jpg"
						   href="/news/auto/news-rus/mvd-vystupilo-protiv-snizheniya-nenakazuemogo-poroga-prevysheniya-skorosti" 						   title="МВД выступило против снижения ненаказуемого порога превышения скорости">
<img src="/cache/resized/77697dc56f0cab019e6467a7135f2424.jpg" alt="Колокольцев" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/news-rus/mvd-vystupilo-protiv-snizheniya-nenakazuemogo-poroga-prevysheniya-skorosti" 						   title="МВД выступило против снижения ненаказуемого порога превышения скорости">
							МВД выступило против снижения ненаказуемого порога превышения скорости						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-62"
								 data-categoryid="62"
								 data-rl_start="3"
								 data-rl_total="42"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="151"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-75">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/6785f70f3658be811bd32f5e064cab81.jpg"
						   href="/news/auto/new-world/kompaniya-tesla-pokazala-puleneprobivaemy-pikap" 						   title="Компания Tesla показала пуленепробиваемый пикап">
<img src="/cache/resized/6785f70f3658be811bd32f5e064cab81.jpg" alt="Машина" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/new-world/kompaniya-tesla-pokazala-puleneprobivaemy-pikap" 						   title="Компания Tesla показала пуленепробиваемый пикап">
							Компания Tesla показала пуленепробиваемый пикап						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/24266af006b30e46f7c4129456f9b82a.jpg"
						   href="/news/auto/new-world/v-pekine-unichtozhili-180-poddelnykh-taksi" 						   title="В Пекине уничтожили 180 поддельных такси">
<img src="/cache/resized/24266af006b30e46f7c4129456f9b82a.jpg" alt="Такси" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/new-world/v-pekine-unichtozhili-180-poddelnykh-taksi" 						   title="В Пекине уничтожили 180 поддельных такси">
							В Пекине уничтожили 180 поддельных такси						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/9b967b2c2c2b5a232f483a57f9765ed3.jpg"
						   href="/news/auto/new-world/britanets-sdaet-v-arendu-tank-limuzin" 						   title="Британец сдает в аренду танк-лимузин">
<img src="/cache/resized/9b967b2c2c2b5a232f483a57f9765ed3.jpg" alt="" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/auto/new-world/britanets-sdaet-v-arendu-tank-limuzin" 						   title="Британец сдает в аренду танк-лимузин">
							Британец сдает в аренду танк-лимузин						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-75"
								 data-categoryid="75"
								 data-rl_start="3"
								 data-rl_total="4"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="151"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_14705186881575998292" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_14705186881575998292" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_14705186881575998292" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="165"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="16">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/science">Наука</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="16"
					data-active-content=".items-category-16">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="47"
					data-active-content=".items-category-47">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="60"
					data-active-content=".items-category-60">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="73"
					data-active-content=".items-category-73">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-16">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/b49c330b54dd79d3a8c8bbd85a43d3e3.jpg"
						   href="/news/science/news-rus/kolichestvo-inostrannykh-studentov-v-regione-mozhet-udvoitsya" 						   title="Количество иностранных студентов в регионе может удвоиться">
<img src="/cache/resized/b49c330b54dd79d3a8c8bbd85a43d3e3.jpg" alt="Студент" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-rus/kolichestvo-inostrannykh-studentov-v-regione-mozhet-udvoitsya" 						   title="Количество иностранных студентов в регионе может удвоиться">
							Количество иностранных студентов в регионе может удвоиться						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/78333976b9b59f4f8a0564f7f9b631fd.jpg"
						   href="/news/science/new-world/nemetskij-spetsialist-nazval-opasnye-dlya-kishechnika-produkty" 						   title="Немецкий специалист назвал опасные для кишечника продукты">
<img src="/cache/resized/78333976b9b59f4f8a0564f7f9b631fd.jpg" alt="Колбасы" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/new-world/nemetskij-spetsialist-nazval-opasnye-dlya-kishechnika-produkty" 						   title="Немецкий специалист назвал опасные для кишечника продукты">
							Немецкий специалист назвал опасные для кишечника продукты						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/aba608cfcb4d13a24797cff33dedf5b8.jpg"
						   href="/news/science/news-region/samarskie-uchenye-izobreli-sverkhlegkuyu-sistemu-zondirovaniya-zemli" 						   title="Самарские ученые изобрели сверхлегкую систему зондирования Земли">
<img src="/cache/resized/aba608cfcb4d13a24797cff33dedf5b8.jpg" alt="Объектив уже вошел в десятку российских изобретений, которые изменят мир" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-region/samarskie-uchenye-izobreli-sverkhlegkuyu-sistemu-zondirovaniya-zemli" 						   title="Самарские ученые изобрели сверхлегкую систему зондирования Земли">
							Самарские ученые изобрели сверхлегкую систему зондирования Земли						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-16"
								 data-categoryid="16"
								 data-rl_start="3"
								 data-rl_total="46"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="165"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-47">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/aba608cfcb4d13a24797cff33dedf5b8.jpg"
						   href="/news/science/news-region/samarskie-uchenye-izobreli-sverkhlegkuyu-sistemu-zondirovaniya-zemli" 						   title="Самарские ученые изобрели сверхлегкую систему зондирования Земли">
<img src="/cache/resized/aba608cfcb4d13a24797cff33dedf5b8.jpg" alt="Объектив уже вошел в десятку российских изобретений, которые изменят мир" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-region/samarskie-uchenye-izobreli-sverkhlegkuyu-sistemu-zondirovaniya-zemli" 						   title="Самарские ученые изобрели сверхлегкую систему зондирования Земли">
							Самарские ученые изобрели сверхлегкую систему зондирования Земли						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/ba5a0cb143ce37294130863577cbe3f2.jpg"
						   href="/news/science/news-region/v-samarskoj-oblasti-podgotovka-operatorov-bespilotnikov-startovala-v-trekh-uchebnykh-zavedeniyakh" 						   title="В Самарской области подготовка операторов беспилотников стартовала в трех учебных заведениях ">
<img src="/cache/resized/ba5a0cb143ce37294130863577cbe3f2.jpg" alt="Для закупки оборудования в этом году выделено 27 млн рублей из регионального бюджета" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-region/v-samarskoj-oblasti-podgotovka-operatorov-bespilotnikov-startovala-v-trekh-uchebnykh-zavedeniyakh" 						   title="В Самарской области подготовка операторов беспилотников стартовала в трех учебных заведениях ">
							В Самарской области подготовка операторов беспилотников стартовала в трех учебных заведениях 						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/47732580c90f4cd44940398d71c23f71.jpg"
						   href="/news/science/news-region/na-post-rektora-samarskogo-universiteta-rekomendovali-vladimira-bogatyreva" 						   title="На пост ректора Самарского университета рекомендовали Владимира Богатырева">
<img src="/cache/resized/47732580c90f4cd44940398d71c23f71.jpg" alt="Его назначили на 5 лет" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-region/na-post-rektora-samarskogo-universiteta-rekomendovali-vladimira-bogatyreva" 						   title="На пост ректора Самарского университета рекомендовали Владимира Богатырева">
							На пост ректора Самарского университета рекомендовали Владимира Богатырева						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-47"
								 data-categoryid="47"
								 data-rl_start="3"
								 data-rl_total="17"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="165"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-60">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/b49c330b54dd79d3a8c8bbd85a43d3e3.jpg"
						   href="/news/science/news-rus/kolichestvo-inostrannykh-studentov-v-regione-mozhet-udvoitsya" 						   title="Количество иностранных студентов в регионе может удвоиться">
<img src="/cache/resized/b49c330b54dd79d3a8c8bbd85a43d3e3.jpg" alt="Студент" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-rus/kolichestvo-inostrannykh-studentov-v-regione-mozhet-udvoitsya" 						   title="Количество иностранных студентов в регионе может удвоиться">
							Количество иностранных студентов в регионе может удвоиться						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/bd9ec3031aeed60cf7bb282b8110ca0b.png"
						   href="/news/science/news-rus/video-na-volge-nashli-starinnuyu-ladyu-postroennuyu-do-epokhi-ivana-groznogo" 						   title="Видео: на Волге нашли старинную ладью, построенную до эпохи Ивана Грозного">
<img src="/cache/resized/bd9ec3031aeed60cf7bb282b8110ca0b.png" alt="Ученые обследовали его с помощью подводных ультразвуковых сканеров и подводного робота " title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-rus/video-na-volge-nashli-starinnuyu-ladyu-postroennuyu-do-epokhi-ivana-groznogo" 						   title="Видео: на Волге нашли старинную ладью, построенную до эпохи Ивана Грозного">
							Видео: на Волге нашли старинную ладью, построенную до эпохи Ивана Грозного						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/f08ad92bed3078785621c6c869da7edb.jpg"
						   href="/news/science/news-rus/na-baze-samarskogo-universiteta-proshli-zavershayushchie-meropriyatiya-pervoj-inzhiniringovoj-konferentsii" 						   title="На базе Самарского университета прошли завершающие мероприятия первой Инжиниринговой конференции">
<img src="/cache/resized/f08ad92bed3078785621c6c869da7edb.jpg" alt="Конференция" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/news-rus/na-baze-samarskogo-universiteta-proshli-zavershayushchie-meropriyatiya-pervoj-inzhiniringovoj-konferentsii" 						   title="На базе Самарского университета прошли завершающие мероприятия первой Инжиниринговой конференции">
							На базе Самарского университета прошли завершающие мероприятия первой Инжиниринговой конференции						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-60"
								 data-categoryid="60"
								 data-rl_start="3"
								 data-rl_total="13"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="165"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-73">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/78333976b9b59f4f8a0564f7f9b631fd.jpg"
						   href="/news/science/new-world/nemetskij-spetsialist-nazval-opasnye-dlya-kishechnika-produkty" 						   title="Немецкий специалист назвал опасные для кишечника продукты">
<img src="/cache/resized/78333976b9b59f4f8a0564f7f9b631fd.jpg" alt="Колбасы" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/new-world/nemetskij-spetsialist-nazval-opasnye-dlya-kishechnika-produkty" 						   title="Немецкий специалист назвал опасные для кишечника продукты">
							Немецкий специалист назвал опасные для кишечника продукты						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/1034f0aaa40cc54ee1730c95a2b0ac20.jpg"
						   href="/news/science/new-world/mozg-polyarnikov-umenshilsya-posle-14-mesyatsev-prebyvaniya-v-antarktide" 						   title="Мозг полярников уменьшился после 14 месяцев пребывания в Антарктиде">
<img src="/cache/resized/1034f0aaa40cc54ee1730c95a2b0ac20.jpg" alt="Антарктида" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/new-world/mozg-polyarnikov-umenshilsya-posle-14-mesyatsev-prebyvaniya-v-antarktide" 						   title="Мозг полярников уменьшился после 14 месяцев пребывания в Антарктиде">
							Мозг полярников уменьшился после 14 месяцев пребывания в Антарктиде						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/8733fbfea7619741d41be782245d8f1c.jpg"
						   href="/news/science/new-world/uchenye-vyyasnili-kakaya-chast-zhenskoj-grudi-schitaetsya-naibolee-privlekatelnoj" 						   title="Ученые выяснили, какая часть женской груди считается наиболее привлекательной">
<img src="/cache/resized/8733fbfea7619741d41be782245d8f1c.jpg" alt="Девушка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/science/new-world/uchenye-vyyasnili-kakaya-chast-zhenskoj-grudi-schitaetsya-naibolee-privlekatelnoj" 						   title="Ученые выяснили, какая часть женской груди считается наиболее привлекательной">
							Ученые выяснили, какая часть женской груди считается наиболее привлекательной						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-73"
								 data-categoryid="73"
								 data-rl_start="3"
								 data-rl_total="16"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="165"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div><div class="sp-module "><div class="sp-module-content">	<!--[if lt IE 9]>
	<div id="sj_listing_tabs_12136808061575998292" class="sj-listing-tabs msie lt-ie9 first-load"><![endif]-->
<!--[if IE 9]>
	<div id="sj_listing_tabs_12136808061575998292" class="sj-listing-tabs msie first-load"><![endif]-->
<!--[if gt IE 9]><!-->
<div id="sj_listing_tabs_12136808061575998292" class="sj-listing-tabs first-load default2" data-ajaxurl="https://trkterra.ru/index.php" data-modid="152"><!--<![endif]-->
<div class="ltabs-wrap ltabs-wrap-header_color_1" data-id="17">
<div class="ltabs-tabs-container" data-delay="300"
					 data-duration="600"
					 data-effect="none">
<!--Begin Tabs-->
<div class="pre-text"><a href="/news/technology">Технологии</a></div>
<div class="ltabs-tabs-wrap">
<span class='ltabs-tab-selected'></span>
<span class='ltabs-tab-arrow'>&#9660;</span>
<ul class="ltabs-tabs cf">
<li class="ltabs-tab   tab-sel tab-loaded "
					data-category-id="17"
					data-active-content=".items-category-17">
<span class="ltabs-tab-label">Все</span>
</li>
<li class="ltabs-tab  "
					data-category-id="48"
					data-active-content=".items-category-48">
<span class="ltabs-tab-label">В Самаре</span>
</li>
<li class="ltabs-tab  "
					data-category-id="61"
					data-active-content=".items-category-61">
<span class="ltabs-tab-label">В России</span>
</li>
<li class="ltabs-tab  "
					data-category-id="74"
					data-active-content=".items-category-74">
<span class="ltabs-tab-label">В мире</span>
</li>
</ul>
</div>
</div>
<!-- End Tabs-->
<div class="ltabs-items-container"><!--Begin Items-->
<div class="ltabs-items  ltabs-items-selected ltabs-items-loaded items-category-17">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/33c97094e203cf66a92a23b622f02f74.jpg"
						   href="/news/technology/news-rus/v-rossii-mogut-vyrasti-tseny-na-mobilnuyu-svyaz" 						   title="В России могут вырасти цены на мобильную связь">
<img src="/cache/resized/33c97094e203cf66a92a23b622f02f74.jpg" alt="Смартфон" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-rus/v-rossii-mogut-vyrasti-tseny-na-mobilnuyu-svyaz" 						   title="В России могут вырасти цены на мобильную связь">
							В России могут вырасти цены на мобильную связь						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e12af76ed8dd957b2f01f6a19e2e70f7.jpg"
						   href="/news/technology/new-world/u-millionov-polzovatelej-po-vsemu-miru-otvalitsya-whatsapp" 						   title="У миллионов пользователей по всему миру «отвалится» WhatsApp">
<img src="/cache/resized/e12af76ed8dd957b2f01f6a19e2e70f7.jpg" alt="Мессенджер" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/new-world/u-millionov-polzovatelej-po-vsemu-miru-otvalitsya-whatsapp" 						   title="У миллионов пользователей по всему миру «отвалится» WhatsApp">
							У миллионов пользователей по всему миру «отвалится» WhatsApp						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/169282fe41b119f203c3c49db034f6be.jpg"
						   href="/news/technology/news-region/stalo-izvestno-skolko-deneg-potratili-samartsy-v-kitajskikh-internet-magazinakh-v-den-kholostyaka" 						   title="Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка">
<img src="/cache/resized/169282fe41b119f203c3c49db034f6be.jpg" alt="Интернет-покупки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-region/stalo-izvestno-skolko-deneg-potratili-samartsy-v-kitajskikh-internet-magazinakh-v-den-kholostyaka" 						   title="Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка">
							Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-17"
								 data-categoryid="17"
								 data-rl_start="3"
								 data-rl_total="68"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="152"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-48">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/169282fe41b119f203c3c49db034f6be.jpg"
						   href="/news/technology/news-region/stalo-izvestno-skolko-deneg-potratili-samartsy-v-kitajskikh-internet-magazinakh-v-den-kholostyaka" 						   title="Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка">
<img src="/cache/resized/169282fe41b119f203c3c49db034f6be.jpg" alt="Интернет-покупки" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-region/stalo-izvestno-skolko-deneg-potratili-samartsy-v-kitajskikh-internet-magazinakh-v-den-kholostyaka" 						   title="Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка">
							Стало известно, сколько денег потратили самарцы в китайских интернет-магазинах в День холостяка						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/4ec02ea38a76a954855585a72d8a21d8.jpg"
						   href="/news/technology/news-region/v-samare-budet-bolshe-tramvaev-s-beskonduktornoj-sistemoj-oplaty-proezda" 						   title="В Самаре будет больше трамваев с бескондукторной системой оплаты проезда">
<img src="/cache/resized/4ec02ea38a76a954855585a72d8a21d8.jpg" alt="Валидатор" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-region/v-samare-budet-bolshe-tramvaev-s-beskonduktornoj-sistemoj-oplaty-proezda" 						   title="В Самаре будет больше трамваев с бескондукторной системой оплаты проезда">
							В Самаре будет больше трамваев с бескондукторной системой оплаты проезда						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/bbd51adb0f3b1aad4bcdc535e45e54d1.jpg"
						   href="/news/technology/news-region/v-samare-obsuzhdayut-rol-tsifrovykh-tekhnologij-v-sovremennom-obshchestve" 						   title="В Самаре обсуждают роль цифровых технологий в современном обществе">
<img src="/cache/resized/bbd51adb0f3b1aad4bcdc535e45e54d1.jpg" alt="Круглый стол" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-region/v-samare-obsuzhdayut-rol-tsifrovykh-tekhnologij-v-sovremennom-obshchestve" 						   title="В Самаре обсуждают роль цифровых технологий в современном обществе">
							В Самаре обсуждают роль цифровых технологий в современном обществе						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-48"
								 data-categoryid="48"
								 data-rl_start="3"
								 data-rl_total="19"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="152"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-61">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/33c97094e203cf66a92a23b622f02f74.jpg"
						   href="/news/technology/news-rus/v-rossii-mogut-vyrasti-tseny-na-mobilnuyu-svyaz" 						   title="В России могут вырасти цены на мобильную связь">
<img src="/cache/resized/33c97094e203cf66a92a23b622f02f74.jpg" alt="Смартфон" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-rus/v-rossii-mogut-vyrasti-tseny-na-mobilnuyu-svyaz" 						   title="В России могут вырасти цены на мобильную связь">
							В России могут вырасти цены на мобильную связь						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/4354cb4b8dd847ad2fda0a3b3564215c.jpg"
						   href="/news/technology/news-rus/samarskaya-raketa-soyuz-2-1a-s-kosmicheskim-gruzovikom-uspeshno-startovala-s-bajkonura" 						   title="Самарская ракета «Союз-2.1а» с космическим «грузовиком» успешно стартовала с Байконура">
<img src="/cache/resized/4354cb4b8dd847ad2fda0a3b3564215c.jpg" alt="Ракета" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-rus/samarskaya-raketa-soyuz-2-1a-s-kosmicheskim-gruzovikom-uspeshno-startovala-s-bajkonura" 						   title="Самарская ракета «Союз-2.1а» с космическим «грузовиком» успешно стартовала с Байконура">
							Самарская ракета «Союз-2.1а» с космическим «грузовиком» успешно стартовала с Байконура						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/a93680736658fd8efd38e78a75079d1a.jpg"
						   href="/news/technology/news-rus/zhigulevskaya-dolina-poluchila-naivysshij-uroven-funktsionirovaniya-tekhnoparka" 						   title="«Жигулевская долина» получила наивысший уровень функционирования технопарка">
<img src="/cache/resized/a93680736658fd8efd38e78a75079d1a.jpg" alt=" Жигулевская долина" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/news-rus/zhigulevskaya-dolina-poluchila-naivysshij-uroven-funktsionirovaniya-tekhnoparka" 						   title="«Жигулевская долина» получила наивысший уровень функционирования технопарка">
							«Жигулевская долина» получила наивысший уровень функционирования технопарка						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-61"
								 data-categoryid="61"
								 data-rl_start="3"
								 data-rl_total="30"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="152"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
<div class="ltabs-items  items-category-74">
<div class="ltabs-items-inner ltabs00-3 ltabs01-3 ltabs02-3 ltabs03-2 ltabs04-1 none">
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/e12af76ed8dd957b2f01f6a19e2e70f7.jpg"
						   href="/news/technology/new-world/u-millionov-polzovatelej-po-vsemu-miru-otvalitsya-whatsapp" 						   title="У миллионов пользователей по всему миру «отвалится» WhatsApp">
<img src="/cache/resized/e12af76ed8dd957b2f01f6a19e2e70f7.jpg" alt="Мессенджер" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/new-world/u-millionov-polzovatelej-po-vsemu-miru-otvalitsya-whatsapp" 						   title="У миллионов пользователей по всему миру «отвалится» WhatsApp">
							У миллионов пользователей по всему миру «отвалится» WhatsApp						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/2c9937c0009e733caa31331244189409.jpg"
						   href="/news/technology/new-world/v-huawei-nazvali-sroki-vykhoda-operatsionnoj-sistemy-harmony-os" 						   title="В Huawei назвали сроки выхода операционной системы Harmony OS">
<img src="/cache/resized/2c9937c0009e733caa31331244189409.jpg" alt="Смартфоны" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/new-world/v-huawei-nazvali-sroki-vykhoda-operatsionnoj-sistemy-harmony-os" 						   title="В Huawei назвали сроки выхода операционной системы Harmony OS">
							В Huawei назвали сроки выхода операционной системы Harmony OS						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr2"></div>
<div class="ltabs-item new-ltabs-item">
<div class="item-inner">
<div class="item-image">
<a class="rspl-image" data-src="cache/resized/b9ab9f166c505c79665990771710786c.jpg"
						   href="/news/technology/new-world/sbornik-populyarnoj-muzyki-reshili-vypustit-na-kartridzhe-ot-sega-mega-drive" 						   title="Сборник популярной музыки решили выпустить на картридже от Sega Mega Drive">
<img src="/cache/resized/b9ab9f166c505c79665990771710786c.jpg" alt="Приставка" title=""/>	</a>
</div>
<div class="item-title ">
<a href="/news/technology/new-world/sbornik-populyarnoj-muzyki-reshili-vypustit-na-kartridzhe-ot-sega-mega-drive" 						   title="Сборник популярной музыки решили выпустить на картридже от Sega Mega Drive">
							Сборник популярной музыки решили выпустить на картридже от Sega Mega Drive						</a>
</div>
<div class="other-infor">
</div>
</div>
</div>
<div class="clr1 clr3"></div>
</div>
<div class="ltabs-loadmore"
								 data-active-content=".items-category-74"
								 data-categoryid="74"
								 data-rl_start="3"
								 data-rl_total="19"
								 data-rl_allready="All ready"
								 data-ajaxurl="https://trkterra.ru/index.php" data-modid="152"
								 data-rl_load="3">
<div class="ltabs-loadmore-btn "
									 data-label="Load more">
<span class="ltabs-image-loading"></span>
<img class="add-loadmore"
										 src="https://trkterra.ru//modules/mod_sj_listing_tabs/assets/images/add.png" alt="load-more">
</div>
</div>
</div>
</div>
<!--End Items-->
</div>
</div>
<script type="text/javascript">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</script></div></div></div></div><div id="sp-position3" class="col-lg-3 d-none d-sm-block"><div class="sp-column "><div class="sp-module  most-read"><h3 class="sp-module-title">Интересное видео</h3><div class="sp-module-content"><script type="text/javascript">var videoInfo={id:'nxplayer_54884',height:'390',width:'640',host:'http://www.youtube-nocookie.com',playerType:'1',videoId:'PLTl9S8nk-hXxtcCPK7tTosFOn0W4-DNLv',playlisttype:'playlist',controls:'1',fs:'1',rel:'0',showinfo:'0',disablekb:'0',iv_load_policy:'3',modestbranding:'0',playsinline:'1',start:'0',origin:'trkterra.ru'};playerInfoList.push(videoInfo);function nxplayer_54884_onPlayerReady(event){event.target.setVolume(50);event.target.mute();event.target.playVideo();}
function nxplayer_54884_StateChange(event){if(event.data==YT.PlayerState.ENDED){event.target.playVideo();}}</script>
<div id="nx-player_54884_outer" class="nx-youtubebox">
<div id="" class="nx-outer">
<div id="nx-playercontainer_54884" class="nx-YouTubeBox">
<div id="nxplayer_54884"></div>
</div>
</div>
</div>
</div></div><div class="sp-module  most-read"><div class="sp-module-content">
<div class="custom most-read"  >
<p><a title="Радио Монте-Карло" href="/air/monte-carlo"><img style="width: 100%;" src="/images2/banners/monte-carlo_240x400.jpg" alt="Радио Монте-Карло" /></a></p></div>
</div></div><div class="sp-module  banner full_wdth"><div class="sp-module-content"><div class="bannergroup banner full_wdth">
</div>
</div></div><div class="sp-module  banner"><div class="sp-module-content"><div class="bannergroup banner">
<div class="banneritem">
<img
						src="https://trkterra.ru/images2/banners/d_.jpg"
						alt="Буди пипл"
						 width="238"											/>
<div class="clr"></div>
</div>
</div>
</div></div><div class="sp-module  most-read"><h3 class="sp-module-title">Телевизионная биржа труда</h3><div class="sp-module-content">
<div class="custom most-read"  >
<div class="wrap-tbt">
<p><span style="color: #ff9900;"><strong><u>Работа в г. Самара</u></strong></span></p>
<p><strong>АДМИНИСТРАТОР (подбор персонала, работа со СМИ), </strong>тел.8-996-341-12-36</p>
<p><strong>ГОРНИЧНАЯ (обучение),  </strong>з/п: 23 000 – 27 000 руб., бесплатное питание, униформа, ДМС, тел.(846) 339-68-64, ул. Ново-Садовая, д. 160 Д (ост. «Гастелло»). Отель «Ибис»</p>
<p><strong>ДВОРНИК на мебельное производство, </strong>тел. (846) 958-55-11, 958-04-88, ул. Олимпийская, 57 Б</p>
<p><strong>ДИСПЕТЧЕР</strong>, з/п: 18 000 руб. + премии, тел. 8-927-731-85-26</p>
<p><strong>ДИСПЕТЧЕР</strong>, тел. 8-902-153-85-36</p>
</div>
<div class="wrap-tbt"><a href="/video/tbt/birga-tbt">ПОДРОБНЕЕ</a></div></div>
</div></div><div class="sp-module  banner"><div class="sp-module-content"><div class="bannergroup banner">
<div class="banneritem">
<a
							href="/component/banners/click/3" target="_blank" rel="noopener noreferrer"
							title="Радуга">
<img
								src="https://trkterra.ru/images/banners/commerce/raduga-1.jpg"
								alt="Радуга"
								 width="238"															/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="row"><div id="sp-component" class="col-12 col-sm-12 col-md-6 col-lg-12 col-xl-6 "><div class="sp-column "><div id="system-message-container">
</div>
<div id="sp-page-builder" class="sp-page-builder  page-1">
<div class="page-content">
</div>
</div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="container-inner"><div class="row"><div id="sp-user3" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="custom"  >
<div class="mr-auto-img">
<p><a href="/index.php"><img src="/images/logo.jpg" alt="" /></a></p>
<h3>ТРК ТЕРРА</h3>
</div>
<div class="mr-auto">
<p style="text-align: justify;">Наименование СМИ: Медиапортал "ТЕРРА". Свидетельство о регистрации СМИ: <a href="/svidetelstvo-smi" target="_blank" rel="noopener noreferrer">ЭЛ №ФС 77-75404</a> от 01.04.2019, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Статус свидетельства: действующее. Форма распространения: сетевое издание. Территория распространения: Российская Федерация, зарубежные страны. Язык: русский. Учредитель: АО «Телерадиокомпания «ТЕРРА». Главный редактор: Курдов Евгений Александрович. Контакты: 443090, Самарская обл, Самара, ул. Антонова-Овсеенко, д. 44А, 5 этаж, (846) 341-11-04, seo@trk-terra.ru.</p>
<p><strong>ВОЗРАСТНОЕ ОГРАНИЧЕНИЕ 16+</strong></p>
</div></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-6 "><div class="sp-column "><span class="sp-copyright">© ТРК «ТЕРРА», 2002-2019. Все права защищены.
При использовании материалов сайта активная ссылка на www.trkterra.ru обязательна</span></div></div><div id="sp-footer2" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="custom"  >
<p> </p>
<!--LiveInternet logo-->
<div style="display: inline-block;"><!--noindex--><a href="//www.liveinternet.ru/click" target="_blank" rel="nofollow" class=" external-link" ><img title="LiveInternet" src="//counter.yadro.ru/logo?43.6" alt="" width="31" height="31" border="0" /></a><!--/noindex--></div>
<!--/LiveInternet--></div>
</div></div></div></div></div></div></div></footer> </div>
</div>
<!-- Off Canvas Menu -->
<div class="offcanvas-overlay"></div>
<div class="offcanvas-menu">
<a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
<div class="offcanvas-inner">
<div class="sp-module _menu"><div class="sp-module-content"><ul class="menu">
<li class="item-101 default current active"><a href="/" >Главная</a></li><li class="item-157"><a href="/news" >НОВОСТИ</a></li><li class="item-164 menu-deeper menu-parent"><a href="/video" >ВИДЕО<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-275"><a href="/video/novosti-samary" >Новости Самары</a></li><li class="item-169"><a href="/video/bez-paniki" >Без паники!</a></li><li class="item-276"><a href="/video/krutoj-kipyatok" >Крутой кипяток</a></li><li class="item-185"><a href="/video/vsl" >Все самое лучшее</a></li><li class="item-163"><a href="/video/terragram" >Терраграм</a></li><li class="item-186"><a href="/video/bunker" >Бункер S</a></li><li class="item-184"><a href="/video/pervye-litsa" >Первые лица</a></li><li class="item-158"><a href="/video/cifry" >Цифры</a></li><li class="item-179"><a href="/video/vashe-pravo" >Ваше право</a></li><li class="item-178"><a href="/video/family-business" >Дела семейные</a></li><li class="item-181"><a href="/video/total" >Тотальный футбол</a></li><li class="item-180"><a href="/video/territoria" >Территория искусства</a></li><li class="item-161"><a href="/video/open-door" >Открытая дверь</a></li><li class="item-168"><a href="/video/zdraviy" >Здравый смысл</a></li><li class="item-162"><a href="/video/tbt" >Телевизионная биржа труда</a></li></ul></li><li class="item-165 menu-divider menu-deeper menu-parent"><span class="menu-separator ">ОНЛАЙН<span class="menu-toggler"></span></span>
<ul class="menu-child"><li class="item-274"><a href="/air/tv" >ТЕРРА 360° Самара</a></li><li class="item-271"><a href="/air/rusradio" >Русское Радио</a></li><li class="item-344"><a href="/air/monte-carlo" >Радио Монте-Карло</a></li><li class="item-272"><a href="/air/dfm" >Радио DFM</a></li><li class="item-273"><a href="/air/matchtv" >Телеканал МАТЧ ТВ</a></li></ul></li><li class="item-160 menu-deeper menu-parent"><a href="/about" >О КОМПАНИИ<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-323"><a href="/about/direction" >Руководство ТРК ТЕРРА</a></li><li class="item-324"><a href="/about/history" >История развития</a></li><li class="item-325"><a href="/about/award" >Награды</a></li><li class="item-326"><a href="/about/press" >Пресс-релизы</a></li><li class="item-327"><a href="/about/vacancy" >Вакансии</a></li><li class="item-328"><a href="/about/contacts" >Контакты</a></li></ul></li><li class="item-183"><a href="/advert" >РЕКЛАМА</a></li><li class="item-159"><!--noindex--><a href="http://old.trkterra.ru" target="_blank" rel="nofollow" class=" external-link --set-title" title="Архив" >Архив</a><!--/noindex--></li></ul>
</div></div>
</div>
</div>
<!-- Go to top -->
<a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
<script  type="text/javascript">function jSelectShortcode(text){jQuery("#yt_shorcodes").removeClass("open");text=text.replace(/'/g,'"');if(document.getElementById('jform_articletext')!=null){jInsertEditorText(text,'jform_articletext');}
if(document.getElementById('jform_description')!=null){jInsertEditorText(text,'jform_description');}
if(document.getElementById('description')!=null){jInsertEditorText(text,'description');}
if(document.getElementById('text')!=null){jInsertEditorText(text,'text');}
if(document.getElementById('category_description')!=null){jInsertEditorText(text,'category_description');}
if(document.getElementById('product_desc')!=null){jInsertEditorText(text,'product_desc');}
if(document.getElementById('jform_misc')!=null){jInsertEditorText(text,'jform_misc');}
if(document.getElementById('write_content')!=null){jInsertEditorText(text,'write_content');}
if(document.getElementById('description1')!=null){jInsertEditorText(text,'description1');}
if(document.getElementById('jform_content')!=null){jInsertEditorText(text,'jform_content');}
SqueezeBox.close();}</script></body>
</html>